• Announcements

    • Polanskiman

      DSM 6.2-23739 - WARNING   05/23/2018

      This is a MAJOR update of DSM. DO NOT UPDATE TO DSM 6.2 with Jun's loader 1.02b or earlier. Your box will be bricked.  You have been warned.   https://www.synology.com/en-global/releaseNote/DS3615xs
    • Polanskiman

      Email server issues - FIXED   06/14/2018

      We have been experiencing email server issues. We are working on it. Bear with us. Thank you. ------------- Problem has been fixed. You might receive duplicate emails. Sorry for that.

MVP

New Members
  • Content count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About MVP

  • Rank
    Newbie
  1. Bonjour à tous, J'aurais besoin d'aide ! Voilà quelques jours que j'essaye d'installer le DSM 5.0 4493 avec Synoboot. J'ai une carte AsRock P4i65G (ouais je sais, c'est de la merde). J'arrive à booter avec le Synoboot sans problème mais je tombe toujours sur le web assistant qui me demande de mettre à jour la version du DSM. Je me demande s'il y a un lien avec mon processeur qui est un i686. Pourtant j'arrive à bien booter et je n'ai pas de message d'erreur concernant le kernel À chaque fois que j'installe le .pat (et ce n'est pas la maj, je vous rassure), j'ai ce message : Impossible d'installer le fichier. Le fichier peut être endommagé. (13) Des idées ?
  2. Salut les gens, j'aurais besoin de votre expertise ! J'ai suivi le tuto mais je n'arrive pas à installer DSM. Merci au passage à l'auteur Lorsque j'installe la version 4493, je tombe sur une page d'installation du DSM (navigateur web 192.168.X.Y) Au début, ça m'indique que je suis un version 4493 et que je dois installer la dernière version Je choisi le .pat et je reboot et la page web me dit que je suis en 4482 et que je dois installé le DSM (encore?) ensuite on me prospose de migrer puisqu'il semble que j'ai déjà une DSM d'installé Ai je raté une étape ? À qui je dois payer la bière ?