darkey1991

Transition Members
  • Content count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About darkey1991

  • Rank
    Newbie
  1. Hay I've got a Dell Perc 5/i (LSI MegaRAID SAS 8408E) and I wonder whether it is compatible with XPEnoboot 5.1-5022.2? Does anyone know anything about that? Or do I need to Flash the Dell to an LSI? DSM runs native on my server but I´am considering switching to virtualization (Win Hyper-v or Debian with VMWare Workstation). But for the beginning it would be great to know if the Dell Perc 5/i (LSI MegaRAID SAS 8408E) runs under DSM 5.1 with XPEnoboot 5.1-5022.2? Thanks for the Help and Have a nice Day
  2. darkey1991

    PyLoad kann share nicht erstellen

    Hallo so nun mein 2 Problem Alles leuft super bis auf PyLoad die will sich nicht installieren lassen.... Bekomme immer diesen fehler weiss jemand wie ich das fixen kann ? infos zu meinen setup findet ihr hier http://xpenology.com/forum/viewtopic.php?f=6&t=3145 Ich danke DarKey E1: Also habe das gerade nochmal in einer Sauberen DSM 5 4482 versucht und dort passiert das gleiche
  3. darkey1991

    NanoBoot DSM 5.0 und AMD CPU

    Super danke da hätte ich auch eigentlich von selbst drauf kommen können aber naja giebt es vielleicht auch ne Möglichkeit das in nachhinein zu ändern? ich danke in voraus DarKey
  4. darkey1991

    NanoBoot DSM 5.0 und AMD CPU

    Hallo ich spiele nun seit knnap 2 tagen Mit NanoBoot und DSM 5 auf meinem Home Server. An sich läuft alles super bis auf eine Sache. Ich habe eine 6 Kern CPU von AMD (AMD Phenom II X6 1100T Black Edition) Laut dem InfoCenter wird aber ein Intel Core I3 mit nur 2 Kernen angezeigt. Ist das Fixbar oder ist das rein nur die anzeige aber unter der haube läuft er mit 6 Kernen. Wenns nur die anzeige ist wie kann ich die Werte ändern? Naja hier mal ein Par infos über den Server AMD Phenom II X6 1100T Black Edition 6x@3.3 Ghz 6 GB DDR3 1333Mhz Ram Nvidia GeForce 8400 2x2 TB Segate 1x3 TB WD 1x1 TB Hitachi 1x40 GB Fujitsu Gigabyte MoBo Modell fällt mir gerade nicht ein sorry 1 GB USB Stick mit Nanoboot 5.0.2.2 und DSM_DS3612xs_4482 Ich hoffe das sind genügend infos und ihr könnt mir helfen das zu richten. hatte vorher von hier das XPEnology 4.3 drauf und dieses hatte meine CPU Richtig "Angezeigt" Würde auf jedenfall gerne beim 4482 Bleiben und neu install ist auch nicht möglich da auf allen platten wieder daten drauf sind und das eine heiden arbeit ist dies wieder rum zu kopieren ich danke in voraus DarKey