nicosl299

Members
  • Content count

    10
  • Joined

  • Last visited

  • Days Won

    1

nicosl299 last won the day on September 21

nicosl299 had the most liked content!

Community Reputation

1 Neutral

About nicosl299

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. nicosl299

    DD DSM 6.2 vers 5.2

    Merci pour ta réponse. Je suis un nouveau dans le domaine et je n'y connais pas grand chose. Comment savoir si mon matos est compatible ? J'utilise un processeur AMD,CM Gygabyte GA F2A 88XM-DS2
  2. Bonjour, Je viens de régler mon problème d'accès sur le XPenology. Maintenant j'ai une autre petite question. Je dispose d'un NAS "officile" DS115j avec DSM 6.2 équipé d'un DD de 3 To (1,7 utilisé). Est il possible d'installer ce DD sur la machine Xpeno 5.2 ? Si oui, comment cela se passe ? Dois je formater et refaire une installe complète ? Merci d'avance
  3. OH putain !!!!! TU ES UN DIEU !!!!!! CA FONCTIONNE !!!!!!!! MERCI MERCI MERCI MERCI MERCI
  4. L'IP externe c'est bien 192.168.1.19 ? Cela donne https://192.168.1.19:9580 ? Avec ça cela ne fonctionne pas.
  5. Avec le tel google m'indique que le site met trop de temps à répondre et avec DSfile :"impossible de se connecter vérifier l'IP ou la connexion réseau. utilisez le quickconnect.
  6. non il ne veut rien savoir. J'ai ouvert le port 9580 sur la BBOX et rentré l'adresse en finissant par 9580 .😪
  7. Le 6580 c'est le HTTP et 9580 c'est HTTPS. Dans les paramètres de DSM j'ai coché "Rediriger automatiquement les connexions HTTP vers HTTPS. Il faudrait que je me connect avec l'IP et le port 9580 au lieu de 6580 ?
  8. J'ai un NAS "officiel" ,le D115j qui à l'adresse 192.168.1.20 avec lequel j'arrive parfaitement à lire depuis mon tel par exemple. Ensuite, il y a le Xpenology issue d'un pc que j'ai réutiliser pour faire un NAS. C'est normal d'avoir 2 adresse MAC car j'ai deux appareils différents. Pour l'histoire de la plage d'adresse qui redirige vers un port interne alors là ???? J'en sais rien. Si le 6580 est correctement dirigé pour je n'arrive pas a m'y connecter depuis mon tel. L'IP (du XPenology) est bonne.
  9. Merci pour ton aide ! J'ai en fichier joint la capture d'écran de la BBox. J'ai changer les ports d'accès dans le NAS. Les ports correspondent. (enfin j'espère...)
  10. Bonjour Je viens de monter un NAS avec DSM 5.2 update 5. Cela marche du feu de dieu par rapport à mon DS115j. Voilà , je me heurte à un problème. En local, j'ai accès sans aucun soucis au NAS mais impossible depuis l'exterieur. Par "exterieur" j'entend par là en 4G par exemple. J'ai bien compris qu'il fallait ouvrir les ports sur la box ( BBox pour moi). Mais cela ne fonctionne pas à moins que je m'y prenne mal. J'ai changé les ports HTTP et HTTPS dans le Nas mais cela ne fonctionne pas non plus. Je ne sais plus quoi faire. Pouvez vous m'aider s'il vous plait ? Merci