TheVertex

New Members
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About TheVertex

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Danke dir sehr. Läuft jetzt alles wie ich es wollte. DSM 6.2.3-25426 ist installiert! Lag tatsächlich am Legacy BIOS bzw. UEFI. Unter htop (via ssh) seh ich auch meine 4 Kernel meines i5. Vielen vielen Dank für den Tip!
  2. OK, dann hab ich das wohl falsch interpretiert. Ich werde morgen mal den Rechner (i5 der zweiten Generation! Mainboard weiss ich jetzt nicht. Ist aber definitiv auf UEFI!) auf LEGACY BOOT umstellen und dann nochmal testen. Noch ist nichts kaputt. Bin immer noch am testen. Was mir noch aufgefallen ist: Mein Prozessor wird nur als Intel Core i3 identifiziert. Ist das normal? Ändert das was an den reellen, vorhandenen Kapazitäten des verbauten i5?
  3. Hi, ich hab doch geschrieben das alles eingetragen ist. VID, PID und die MAC Adresse. Nehm ich die gleichen Daten und arbeite mit Loader 1.02b geht ja auch alles. Nur eben mit Loader 1.03b eben nicht. Da findet er weder mit mit dem Synology Assisten noch mit der find.synology.com was. Laut meinen Recherchen hier im Forum liegt das wohl an fehlenden Treibern im Loader 1.03b. Ich finde nur nichts dazu wie man diese entsprechend erweitert, so dass auch die 'älteren' LAN Schnittstellen wieder verwendet werden können.
  4. Hallo liebe Gemeinde, ich versuche gerade auf einen älteren PC mit Intel Core i5 XPE zu installieren. Loader 1.03b ist konfiguriert (VID, PID & MAC Adresse eingetragen). System fährt auch hoch. Aber danach ist der Rechner nicht im LAN zu finden. Mir scheint es so, als ob kein passender Treiber für die Netzwerkschnittstelle vorhanden ist. Wäre das denkbar? Was kann ich hier machen? Hab schon gesucht, aber wirklich was verwertbares konnte ich dazu nicht finden. Danke schon mal. Hab vergessen zu schreiben, dass mi
  5. Ja das ist mal ne Ansage!! Vielen Dank @jensmander Dann werd ich das ganze mal in nächster Zeit angehen. Aktuell nutze ich noch OpenMediaVault. Aber ich würde lieber auf XPE umsteigen. Wird schon alles klappen. Danke für die Antworten.
  6. Danke. UEFI ist vorhanden. Also dann DS3617xs. OK. Was mich halt interessieren würde, ob der Prozessor überhaupt unterstützt wird. Und ob die Leistung auch reichen würde.
  7. Hallo zusammen, ich würde XPEnology gerne mit einem AMD A6-6400k Prozessor verwenden. Das ganze soll als Baremetal laufen. Bin mir nicht sicher ob das geht und welche Version hierfür die beste Wahl ist. Würde mich sehr freuen, wenn ich hier einen Tip bekommen könnte. Vielen Dank!