rsauw

Members
  • Content count

    12
  • Joined

  • Last visited

Community Reputation

0 Neutral

About rsauw

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. rsauw

    Disk station not found

    I got the 6.0.1 working on a diffrent machine but then i do the same on the server the synology assistant does sees him but can't open (connect) to him even though it said ready under status.
  2. rsauw

    Disk station not found

    I hope this is what you mean and yes i have indeed now 2 network cables going from the server.
  3. rsauw

    Disk station not found

    I found the VID and PIT in a diffrent way then you said because the the path that discribe here above because when i did that i got: USBSTOR\DISK&VEN_&PROD_USB_DISK_2.0&REV_PMAP\07A81C02BB4A004A&0 So i downloaded a program that did the trick. I follow the guide untill step 8 because he can't find the disk station. I tried the web interface and the downloadable program and both of them can't find it. I also tried connecting it directly to my computer and still it does not want to show it self.
  4. rsauw

    Disk station not found

    And in some installation videos i see poeple use the PID and VID number and change those but my usb stick doesn't show those but shows: USBSTOR\DISK&VEN_&PROD_USB_DISK_2.0&REV_PMAP\07A81C02BB4A004A&0 Can that be a problem?
  5. rsauw

    Disk station not found

    I'm sorry for my late reation but i was on vacation. I don't realy understand what you mean with the standaard installation tutorial do you happen to have a link for it?
  6. rsauw

    Disk station not found

    When i boot him up with the iLO in view i see no information about booting the NAS but i can see on the screen that it is working (intro, happy hacking early console in decompress_kernel ect) and i have not tried replacing the izma file, how can i access the that map?
  7. rsauw

    Disk station not found

    Gen version: G5 Yes i have tryied 6.1 and it is the same and it is a pre install. It has a ILO so how can i access those boot logs then?
  8. rsauw

    Disk station not found

    HP proliant ML350 with 6.0.2 Jun's mod
  9. rsauw

    Disk station not found

    My synology keeps on saying that there is no diskstation found. The NAS does give the interface it should give.
  10. I just found it and thank you for your help.
  11. i have been looking for the file that you said i needed but i can't seen to find it (mabey i'm just looking in the wrong place). i have looked by @IG-88.
  12. Hello, I'm trying to setup a nas on a HP proliant ML350 with 6.0.2 and it is working but i want to connect the embedded raid to the nas to but the nas for some reason doesn't see the embedded raid. How can i fix that? Thanks for the help.