sat2003

Members
  • Content count

    16
  • Joined

  • Last visited

Community Reputation

0 Neutral

About sat2003

  • Rank
    Newbie
  1. Gracias Bluesnow por tu respuesta. Siento no haberte contestado antes pero estuve unos días de vacaciones y hasta ayer no volví a enredar un poco más "en serio" con el cacharro. El tema de las carátulas se solucionó "solo". Apareció una actualización de Video Station y a partir de ahí... aparecieron. El tema de Plex lo estuve probando en su día y me gustó, pero utilizo varios dispositivos móviles (Android e iOS) y al final me liaba con el tema del Plex Pass.
  2. A ver si me podéis echar un cable. He guardado varias películas en el servidor y, durante unos días, se actualizó la información de las mismas, incluyendo la carátula. El caso es que ayer mismo guardé otras 2 y no se actualizó la información. Accedí a la opción de Buscar en Internet y no había forma de que encontrara nada. Para mayor sorpresa vi cómo la información de las películas que ya tenía desaparecía, incluyendo las carátulas. ¿Alguna idea? Decir que he probado a desinstalar VideoStation, volverlo a instalar, cambiar las carpetas, etc. Probé con Plex y sí coge las imágenes, pero el problema es que creo que es de pago para el tema de acceso de distintos usuarios. Un saludo
  3. Pues tal y como indica el título, he cargado algunos vídeos (.avi) en mi sistema y cuando utilizo la opción de "Transcodificación sin conexión" me aparece un "error en la operación". He probado con varias calidades y continúa el problema... Si me podéis iluminar, os lo agradezco.
  4. Gracias apriliars3. Instalé DS3615xs.
  5. Gracias. Sí. confirmo que es el G1610T. Instalé el DS3615xs y, de momento, va bien. Estoy a ver si lo cargo y a ver cómo va.
  6. Eduardo llevas razón. Lo siento pero, como puedes comprobar, aunque enredo... estoy muy pez. Ya repasé los mensajes y vi al que me hacías referencia. Una vez más gracias. Gracias colrojo por tu respuesta. Un saludo a todos.
  7. Pues eso. Tras los inicios de instalación en mi nuevo Proliant Microserver Gen8, estoy viendo la posibilidad de sustituir la versión 6.0.2 inicialmente instalada por la 6.1.1, pero veo que hay varias opciones... DS3615, DS3617, DS916+.... ¿cuál se debe elegir? ¿Qué diferencias hay? Es que he estado buscando y no me aclaro. Gracias (otra vez...)
  8. Tengo un Netgear R7000 y he visto la web de AdvancedTomato (supongo que te refieres a eso)... Me vas a hacer "estudiar" mucho. Con eso no he enredado hasta ahora....
  9. Hola. Perdona no haber contestado Eduardo pero estuve el fin de semana fuera. He seguido ayer enredando y lo tengo ya funcionando aunque aún sólo cargado con "datos de prueba". Creí que el 6.1.1 no era estable. ¿Puedo actualizarlo directamente desde la opción del Panel de Control o tengo que seguir algún otro tutorial? Por cierto, estoy intentando ver la posibilidad de "wake on lan" y, a parte de marcar la casilla correspondiente en el Panel de Control y de comprobar que en la BIOS está activado... no he sabido seguir. Otro asunto que estoy mirando es el tema del ruido... No es que sea escandaloso pero me el ventilador siempre está ahí dando vueltas y se nota. ¿Hay alguna configuración para que sea más silencioso, sobre todo cuando está en reposo? Entiendo que si estoy trabajando con él (copiando, reproduciendo, etc,...) haga más ruido, pero cuando no estoy accediendo.... Tampoco tengo claro el tema de ILO 4. Puedo acceder desde la red interna, a través de la consola ILO, pero... ¿también se podría acceder desde fuera a través de web? ¿Qué configuración habría que seguir? Siento tantas preguntas... (quizá me he pasado). Gracias por todo y un saludo.
  10. Bueno, al final ya lo pedí y ya tengo mi G8. Ayer mismo, tras algunos problemillas de configuración inicial, ya conseguí instalar DSM 6.0 y pude realizar las primeras pruebas desde la red interna. Configuré los dos discos duros como RAID 1 y ahora me toca seguir enredando. Gracias por todo y un saludo. (Seguro que daré más guerra)
  11. En mi opinión, para eso, por seguridad y por eficacia, un TV-Box de 35€-60€ por televisor. Reproduce 4k sin problemas. IPTV y lo que quieras. Y al NAS lo dejas en funciones de NAS. Yo tengo un NAS, dos televisores y dos TV-Box. Uno de los TV-Box lo he dejado en Android y el otro está, ahora, con LibreELEC. Ver, no veo casi nada. Pero cacharrear, todo lo que quiero. Jaja.... Gracias Eduardo... No me líes, no me líes... que al final caigo. En una TV tengo un Qviart Undro (con Android)... En fin que me das más ideas para cacharrear más.
  12. Una vez más, gracias...
  13. Por lo que me dices, entonces, para ver el contenido en la TV debo hacerlo a través de la red, olvidándome de la salida HDMI, ¿no?
  14. Otra pregunta más (qué pesado). He visto que se le puede poner una tarjeta con HDMI para conectar directamente a una TV.... ¿se podría llegar a 4k?
  15. Gracias lamosca01 por tu rapidísima respuesta. Lo que me llama la atención del HP es su precio y la buena crítica que estoy leyendo. No me importa cacharrear; de hecho, me gusta enredar todo este tipo de trastos. Si alguno tiene a mano un tutorial de "puesta en marcha" y lo puede postear también lo agradeceré y, si no, a buscar se ha dicho... GRACIAS.