Furious

Members
  • Content count

    17
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Furious

  • Rank
    Newbie
  1. Les fichiers sont des films hd pour un total de 1.5To. Et la lenteur viens dans les deux sens pc vers xpen et xpen vers pc
  2. hier j'ai refait entirement mon nas, j'ai supprimer toutes les Vm de mon Esxi et j'ai refait une seul vm de DSM 6.1 3617xs. resultat pareil le debit et de 110Mo/s pendant 10 sec puis sécroule a 355Ko/s. quel version de dsm utilisé vous ? edit: k'ai essayer d'installer OVM et cela fonctionne parfaitement au niveau du debit, donc le probleme vient bien de Xpenology.
  3. j'ai regardr les log je suis en smb2
  4. merci pour votre soutiens, j'ai deja essayer tout les protocols SMB v2, v3 .... rien ne change. Comment fait on pour avoir un partage en ftp comme lecteur réseau ? Mon pc et bien en SMB protocol 3.02.
  5. le probleme vient du protocol SMB, en SSH tout vas bien Quelqu'un a une idee ?
  6. ben moi j'ai beau tout redémarrer cela est toujours pareil, c'est horrible un débit pareil
  7. bonjour, J'ai besoin de vous car j'ai un problème que je n'arrive pas a régler. Quand j'ai installer mon nas la première fois et que j'ai copier toute les données de mon PC vers celui-ci je taux de transfert était de 100 a 125Mo/s. parfait mais quelque jour plus tard pour je ne sais quel raison les debit se sont écroulé, maintenant je transfert a 100 mo pendant 15sec puis sa s’effondre a 355ko/s puis sa fini par une belle erreur windows 0x8007003B soit erreur reseau. mon nas est bien en gigabit, ma freebox aussi et mon ordi aussi. j'ai essayer de vois les fameux MTU mais je ne comprend rien. Actuellement les MTU de mon nas sont a 1500, sur mon pc j'ai desactiver le controle de flux et le jumbo frame et desactiver. Merci pour vos lumieres
  8. bonjour, J'ai besoin de votre aide car j'ai un probleme sur mon Xpen, suite a des lenteur du dsm j'ai lu sur une forum qu'il fallait changer le pilote scsi, ce que j'ai fait depuis il vas mieux mais le debit de transfert c'est écroule. Avant la mise a jour je transferer a 80/90Mo mais la je suis a 700ko. une idee du probleme ? Merci
  9. Salut Furious, pour ce qui est de pouvoir utiliser SHR1 ou 2 il faut modifier le fichier synoinfo.conf connecte toi en ssh sur ton syno mets toi en root avec "sudo -i" puis fait un vi etc.defaults/synoinfo.conf supprime ou met en commentaire la ligne : support raid group = "yes" et ajoute la ligne : support_syno_hybrid_raid = "yes" tu n'as plus qu'a redémarrer ton syno et de refaire ton raid en SHR (Attention tu perdras toutes les données sur les disques) Cordialement J'ai réussi, Merci beaucoup
  10. Bonjour a tous, Voila j'ai décidé de passer le cap et j'ai acheter un HP proliant G8 G1610T. Dessus tourne un ESXi 6 et actuellement juste ma VM Xpenology DSM 6.1. J'ai réussi à faire fonctionné le raid SHR sur un .pat d'un syno DS3615xs avec actuellement 4 hdd en RDM 2x1to et 2x 2to. total 3.8To utilisable. actuellement j'ai allouer toute les ressources physique de ma machine (2vcpu et 4go ram). Es ce vraiment utile de changer le proc et de rajouter de la ram ? vous aller de dire pour quel utilisation: alors juste une Vm Xpen et une autre vm debian sans interface graphique pour faire tourné mon futur jeedom, pensé vous que cela sera suffisant ? je tourne depuis quelque jours avec le dsm et j'ai remarque que celui-ci je saturer pas le proc il est en moyenne a 20/30% c'est un probleme de Xpen que le proc ne soit pas a 100% ou juste que je nas n'en a pas besoin? Merci pour votre lecture et vos remarque si ya. Je peut expliquer comment j'ai reussi a faire un SHR si des personnes en on besoin.
  11. Furious

    DSM 6.1.x Loader

    I have succeeded , my probleme is "sudo" i have tape sudo vi /etc.defaults/synoinfo.conf and now its possible to save. my raid SHR run thanks
  12. comment faire fonctionner les Rais SHR avec ses version ?
  13. Furious

    DSM 6.1.x Loader

    You dont need a DS1815+ for SHR support just edit /etc.defaults/synoinfo.conf comment out/delete supportraidgroup="yes" then add support_syno_hybrid_raid="yes" press F5 on you web browser How does one modify it? I opened the file with putty but I can not modify it because it is in use. I'm under ESXi. Thank you Sorry for my english it's traductions
  14. comment fait on la modification ? j'ai ouvert le fichier via putty mais je ne peut pas le modifier car il est en cour d'utilisation. je suis sous ESXi. Merci
  15. Bonsoir, Bon j'ai reçu mon G8 est j'ai installer ESXI 6.0 tout bien, il est sur une clé usb au chaud et j'ai utiliser le port sata du disque optique pour un disque sata 500Go pour mon datastores. soit dis en passant le port USB interne et en 2.0 ou 3.0 ? cependant je ne comprend pas une chose, j'ai installer Xpenology j'ai mis 1 disque pour essayer et quand j'ai voulu rajouter d'autre disque (RDM) a ma Vm celle ci a bugger et j'ai du refaire l'installe de .PAT, autre chose selon tout les tuto en SSH on peut voir voir le listing des disques avec leur taille et leur nom exemple: t10.........seageate...... bref, moi quand je l'ai ai mis en RDM il se nommais NAA.600508146467vz4548dz0545 (chaque disque a son numero) savait vous pourquoi ? quand j'ai installer les disques je suis aller dans le contrôleur raid et j'ai déclarer chaque disque indépendant comme raid 0 Merci pour vos remarque