Kralle

Transition Members
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Kralle

  • Rank
    Newbie
  1. ich schaue mir das Forum am Wochenende mal genauer an sieht sehr interessant aus!
  2. Habs mir fast gedacht und es NICHT nochmal gestartet kam mir nur kosmisch vor da wollte ich lieber nochmal fragen! DANKE für eure Hilfe!!
  3. Das habe ich auch gedacht, hat leider auch nichts gebracht! aber im Synology Assistant wird jetzt bei Staus: Nicht konfiguriert angezeigt: aber ich kann ohne Probleme auf das Webinterface zugreifen, war das bei dir auch so lopo?
  4. nein ich habe nichts an der FW eingestellt (sie ist immer an gewesen ohne was zu erlauben bzw zu blocken), und das bei beiden DSM versionen da ich eine FritzBox nutze kann ich leider keine MAC Adressen verändern ;( oder habe ich dich falsch verstanden?
  5. Hallo es muss irgendwie an dem Image (XPEnology DS3612xs DSM 4.2 build 3211) selbst liegen.... Die IP-Adressen Einstellungen, (manuelle IP genau sowie per DHCP zugeteilte IP) klappen nicht es kommt immer die Fehlermeldung mit dem Port 23 (manuelle Einstellungen wird empfohlen) Wenn ich das Image : XPEnology DS3612xs DSM 4.1 build 2668 nutze klappt alles ohne Probleme dort wird die IP Vergabe per DHCP empfohlen und es klappt auf Anhieb OHNE Probleme Ich habe keine Einstellungen von VirtualBox verändert, es ist immer das gleiche nutze ich XPEnology DS3612xs DSM 4.
  6. trotzdem danke für deine Hilfe!! ich will das mit VirtualBox umsetzten, es klappt ja auch nur bei mir ist irgendwo der Wurm drinne... Hat jemand noch ne Idee, woran das liegen kann?
  7. hi ja im Synology Assistant nutze ich die Datei: XPEnology_trantor_v1.2_DSM_DS3612xs_3211.pat die Datei: synoboot-trantor-4.2-3211-v1.2.img habe ich in: synoboot-trantor-4.2-3211-v1.2.vdi umgewandelt
  8. Hallo an alle erst mal will ich sagen das ich dieses Forum echt super finde! Ich will XPEnology DS3612xs DSM 4.2 build 3211++ (repack v1.2) auf meinen MicroServer N40L aus diesem Beitrag hier http://xpenology.com/forum/viewtopic.php?f=2&t=1028 installieren nur gibt es ein Problem: Bei der Installation tritt ein Fehler auf, egal was ich bei den Netzwerkeinstellungen in VirtualBox und auf dem N40L einstelle! Das Problem ist leider immer da.... hier sind ein paar Bilder: VirtualBox: Und nun kommen wir zu dem Problem was immer auftritt egal was ich bei den Einst