• Announcements

    • Polanskiman

      DSM 6.2-23739 - WARNING   05/23/2018

      This is a MAJOR update of DSM. DO NOT UPDATE TO DSM 6.2 with Jun's loader 1.02b or earlier. Your box will be bricked.  You have been warned.   https://www.synology.com/en-global/releaseNote/DS3615xs

Misaal

New Members
  • Content count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Misaal

  • Rank
    Newbie
  1. Hallo miteinander Gestern bei der deinstallation von pyLoad ist was schief gegangen. Seitdem kommt diese Fehlermeldung und ich kann nicht mehr via Putty auf das System zugreifen. -Dienst [sFTP service, Network Backup] konnte nicht gestartet werden. Bitte kontaktieren Sie den Synology Kundendienst, um Unterstützung zu erhalten. Ich habe die DS mehrmals neu gestartet sogar das Boot image von XPEnoboot 5.2-5592.1 zu XPEnoboot 5.2-5592.2 geupdatet hat nicht's gebracht. Weiss jemand was ich da bei der deinstallation verschossen habe? Vielen Dank