Sign in to follow this  
burezur

ERROR al carga página

Recommended Posts

Buenos días.

 

Ya me ha pasado varias veces que me aparece este mensaje al intentar acceder vía web local:

 

Lo sentimos, no se encuentra la página que está buscando.

 

Mi sistema es DSM 6.1 sobre VMWare ESXi 6.5.

 

Si me responde a ping pero nada. La anterior vez que me pasó, reinicié la máquina virtual y funcionando, pero ahora ya no...

 

Ayuda plz.

 

Gracias de antemano.

Share this post


Link to post
Share on other sites

Que version del loader esta usted utilizando v1.02a o v1.02a2 ?

Que modelo DS3615xs o DS3617xs ?

Share this post


Link to post
Share on other sites
Que version del loader esta usted utilizando v1.02a o v1.02a2 ?

Que modelo DS3615xs o DS3617xs ?

 

DS3617xs 6.1 Jun's Mod V1.02-alpha

Share this post


Link to post
Share on other sites

Ese loader fue actualizado por la razon que usted commento. Recomiendo que utilice v1.02a2 y ya no tendra problemas.

Share this post


Link to post
Share on other sites
Ese loader fue actualizado por la razon que usted commento. Recomiendo que utilice v1.02a2 y ya no tendra problemas.

 

Acabo de descargar el synoboot.img y otro archivo llamado modprobe, este archivo basta con copiarlo o hay que hacer algo más con él?

 

Gracias

Share this post


Link to post
Share on other sites
Ese loader fue actualizado por la razon que usted commento. Recomiendo que utilice v1.02a2 y ya no tendra problemas.

 

Acabo de descargar el synoboot.img y otro archivo llamado modprobe, este archivo basta con copiarlo o hay que hacer algo más con él?

 

Gracias

 

No es necesario, lo puede eliminar.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this