Sign in to follow this  
capitaineal

migration de dsm 6.0.2 a 6.1

Recommended Posts

bonjours j ai faite une mise a jour de mon dsm sans savoir que le fichier .pat étais pour changé et la je ne peut plus rien faire mon dsm est en mode récupérable et y a pus rien a faire quelqu un peut m aidé car j ai plus de 9 To de dossiers a l intérieur de ce nas merci

Share this post


Link to post
Share on other sites

merci pour vos réponse sa m as beaucoup aidé je comprend pas pourquoi ce forum existe si personne nous aide j ai plus de 9 to de pris a l intérieur de mon dsm et personne a une solution je sais que j ai faite une erreur mais je suis humain et je trouve déplorable que personne me répondre car il semble que c étais écrit de ne pas le faire ,moi j opère ce dsm depuis plus de 3 ans et c la première fois que j ai un problème, toujours est il que je vais m arrangé toute seul

Share this post


Link to post
Share on other sites
merci pour vos réponse sa m as beaucoup aidé je comprend pas pourquoi ce forum existe si personne nous aide j ai plus de 9 to de pris a l intérieur de mon dsm et personne a une solution je sais que j ai faite une erreur mais je suis humain et je trouve déplorable que personne me répondre car il semble que c étais écrit de ne pas le faire ,moi j opère ce dsm depuis plus de 3 ans et c la première fois que j ai un problème, toujours est il que je vais m arrangé toute seul

 

bonjour,

 

Il faut revenir à DSM 5.2 et après mettre a jour ver dernier DSM 5.2 et tu migre en 6.0.2.

moi sa a fonctionner les deux Foix que je l'ai fait et aucune perte de fichier.

''c'est une solution qui a fonctionner pour moi mais je ne suis pas responsable en cas de problème a toi de voir !''

Share this post


Link to post
Share on other sites
merci pour vos réponse sa m as beaucoup aidé je comprend pas pourquoi ce forum existe si personne nous aide j ai plus de 9 to de pris a l intérieur de mon dsm et personne a une solution je sais que j ai faite une erreur mais je suis humain et je trouve déplorable que personne me répondre car il semble que c étais écrit de ne pas le faire ,moi j opère ce dsm depuis plus de 3 ans et c la première fois que j ai un problème, toujours est il que je vais m arrangé toute seul

 

 

Bonjour à Tous,

 

Un beau message, remplis de tendresse et de dévotion.

 

Un belle maniéré de rejeter sur les autres sont incompétences, et comme cela il pourra dormir tranquille ........................... :mrgreen:

 

Merci à Anto62 de lui répondre car capitaineal ne dit rien, il boude surement, sont incompétence le paralyse, il a honte.

 

bonne continuation à XPEnology, et cela fonctionne trés bien chez moi car je lis les forums et les doc.

 

cdt.

Share this post


Link to post
Share on other sites

merci beaucoup anto 62 j ai fais ce que tu m as dit et toute a bien fonctionné sans aucune perte de données j ai installé la version 6.1 avec le jun alpha loader 1.02 et touts fonctionne correctement encore une fois un gros merci et pour ce qui est des mots que j ai utilisé je m en excuse j étais très contrarié par mon erreur et il y a plus d une semaine que j avais ce problème et que je m adressais sur différent forum autant anglais que français et personne ne répondais a cette problématique alors que je n étais pas le seul a le vivre mais finalement un gentil monsieur m a répondu a mon problème technique plutôt que de s attardé aux mots que j ai utilisé sur le forum et ne pas m aidé merci encore anto 62 et je vais être plus prudent a l avenir.Ps je dort très bien en passant sa m en prend plus que sa pour pas dormir Loll

Share this post


Link to post
Share on other sites

impec passage de 6.0 en 6.1 ! j'ai juste un message erreur disk mais ça tourne niquel .

Mise a jours N54l et un I3 sans Pb !

Share this post


Link to post
Share on other sites

Salut à tous !

 

Moi depuis la MàJ vers 6.1, j'ai ce message qui s'affiche pour accéder à la page Web du DSM : Désolé, la page que vous recherchez est introuvable. Que ce soit en HTTP ou en HTTPS. Je tourne sur en ESXi 6.5, et je n'ai toujours pas trouvé d'ou peut provenir ce problème.

Share this post


Link to post
Share on other sites
impec passage de 6.0 en 6.1 ! j'ai juste un message erreur disk mais ça tourne niquel .

Mise a jours N54l et un I3 sans Pb !

 

Tu as fait la MAJ du 6.1 depuis la 6.02 ?

 

Faut que tu m'explique avec ton XPEnology .....surtout sans erreur et qui fonctionne correctement ?

Share this post


Link to post
Share on other sites
Sign in to follow this