NY152

DSM et phpVirtualbox

Recommended Posts

Bonjour,

 

Pour des raison pratiques, j'ai besoin d'utiliser phpVirtualBox. Ayant mis à jour, il ne fonctionne plus.

 

Comme je monte un second serveur, j'aimerais, sur celui-ci, pouvoir l'utiliser.

 

Seulement, je ne sais pas quel est la version la plus récente de DSM qui supporte phpVirtualBox

 

Si quelqu'un sait, merci de m'éclairer ^^

Share this post


Link to post
Share on other sites

La 5967, je confirme, elle ne fonctionne pas avec phpVirtualBox.

 

Je me demandais si il était possible de downgrader de la 5967 vers la 5644 sans perte de données ?

 

Dommage que phpVirtualBox (pour DSM) n'est plus évolué depuis longtemps ...

Share this post


Link to post
Share on other sites