Recommended Posts

Проинсталлилась 6.1 на asrock j3455 / 4gb . Но qq не работает, пара валидная, осталась с времен 5.2.

6.1 от 3617? Надо генерировать новые - новая железка же. Если 3615 - должно работать. У меня все работало.

Link to post
Share on other sites
А мне не повезло с сетевой картой :sad:

 

Тоже не сразу получилось - у меня 2 сетевых были в bond, после установки в assistant DS 3617 не находилась. Выдернул шнур из второй сетевой, вернулся на 3615, разъединил bond, потом выполнил миграцию с полной установкой 3617 и... взлетело. Может и вам это поможет.

Link to post
Share on other sites
6.1 от 3615. Странно, попробовать еще раз весь процесс навернуть ? Сейчас поставился Update 1

Точно в grub.cfg все корректно прописали? На 3615, вроде как, старые пары должны работать...

Link to post
Share on other sites
да, я только думаю может накосячил: прописал после того как образ на флешку прожег. А может надо было до?

Ну если на флешке правили, тады без разницы когда... Проверьте, что на флешке в конфиге.

Link to post
Share on other sites
Проблему решило следующее: сначала сделал миграцию на DS3617, потом обратно на DS3615, сбросив все настройки. После все восстановилось и работает на 6.1 ...В чем была проблема так и не понял....

Напишите как долго проработает потом. А то вдруг все полетит снова.

12 часов - полет нормальный :smile:

Link to post
Share on other sites

3617 проработала часов 15 и отвалилась, теперь вместо DS "Извините, искомая вами страница не найдена.", хотя assistant находит, вообщем, назад на 3615...

Link to post
Share on other sites

Ребята привет. Может не в тему, тогда извините. У меня Вопрос: У меня процессор amd 4 ядерный в сино показывает i3 2 ядра. Это что значит у меня работают только 2 ядра, а остальные тогда 2 нет так что ли? и нужно ставить 3617 что бы задействовать все четыре ядра?

Link to post
Share on other sites
Таки на чем полет: на 3615 или 3617?!

Учитывая это:

Проблему решило следующее: сначала сделал миграцию на DS3617, потом обратно на DS3615, сбросив все настройки. После все восстановилось и работает на 6.1 ...В чем была проблема так и не понял....

То смею предположить, что 3615.

Link to post
Share on other sites
Ребята привет. Может не в тему, тогда извините. У меня Вопрос: У меня процессор amd 4 ядерный в сино показывает i3 2 ядра. Это что значит у меня работают только 2 ядра, а остальные тогда 2 нет так что ли? и нужно ставить 3617 что бы задействовать все четыре ядра?

Показывает то, что стоит в 3615, только частоту и память ваши родные показывает. Работать должны все ядра. У меня, по крайней мере, при работе показывает нагрузку на всех 4, если смотреть в консоли. При простое все на 800 мггц, при нагрузке 1,1 ггц. Увы, турбобуст в работе ни разу не видел.

Link to post
Share on other sites
Ребята привет. Может не в тему, тогда извините. У меня Вопрос: У меня процессор amd 4 ядерный в сино показывает i3 2 ядра. Это что значит у меня работают только 2 ядра, а остальные тогда 2 нет так что ли? и нужно ставить 3617 что бы задействовать все четыре ядра?

Показывает то, что стоит в 3615, только частоту и память ваши родные показывает. Работать должны все ядра. У меня, по крайней мере, при работе показывает нагрузку на всех 4, если смотреть в консоли. При простое все на 800 мггц, при нагрузке 1,1 ггц. Увы, турбобуст в работе ни разу не видел.

 

Ясно. а тогда для чего хотят поставить 3617

Link to post
Share on other sites
Ясно. а тогда для чего хотят поставить 3617

А тут уже набор команд процессора, как я понимаю, именно для Xeon'ов. Адекватнее работать должно. Вот может турбобуст заработает :smile: Хотя он не от системы зависит же.

Link to post
Share on other sites
Двое суток - все норм :smile:

Таки на чем полет: на 3615 или 3617?!

На 3615.

Он с самого начала нормально летает, в отличие от 3617.

Link to post
Share on other sites

Установил DSM 6.1 с помощью DS3617xs 6.1 Jun's Mod V1.02-alpha. Материнка Asrock N3700-ITX. Встроенная сетевая не обнаружилась (Realtek RTL8111GR), подключился через дополнительную Intel < EXPI9300PT>. Миграция прошла успешно, все сохранилось и работает. Обновился до 6,1 update 1. Правил серийный номер (VIВ и PID совпали с прописанными), мак адреса оставил от DS3615, но система сама присвоила другой мак адрес. Оставил с ним, QC - работает с данным мак адресом (на сайте регистрировал серийник DS3617).Работает как DS3617xs 12 часов. Все нормально, продолжаю тестить. 12,5 часа - сервер пропал, "Искомая страница не найдена"

Пробовал DS916p 6.1 Jun's Mod V1.02-alpha - ошибка 13, что бы не делал. Хотел под этот мод, так как проц и характеристики больше сосуществуют собранному мною системнику.

Link to post
Share on other sites
Пробовал DS916p 6.1 Jun's Mod V1.02-alpha - ошибка 13, что бы не делал. Хотел под этот мод, так как проц и характеристики больше сосуществуют собранному мною системнику.

В архиве только 2 загрузчика 6.1 Jun's Mod V1.02-alpha для 3615 и 3617 и они разные, pat файлы нужно грузить только от этих железок и с разными загрузчиками!

Link to post
Share on other sites
To leshkakrash: А как параметр sataportmap в конфиге указали? Что-то у меня скорости чтения/записи никакие... :cry:
4 порта поставил, скорость у меня в районе 90 мб/с
Link to post
Share on other sites
  • XPEH pinned this topic
  • XPEH locked this topic
Guest
This topic is now closed to further replies.