Recommended Posts

У всех такой косяк с занятым пространством? по факту у меня все свободно должно быть, да и в принципе этим пространством могу распоряжаться, просто визуальный баг какой то.

Да, есть такое дело. Занятость пространства надо смотреть в самой первой вкладке "Обзор". Там показывает правильно.

Link to post
Share on other sites
У всех такой косяк с занятым пространством? по факту у меня все свободно должно быть, да и в принципе этим пространством могу распоряжаться, просто визуальный баг какой то.

Да, есть такое дело. Занятость пространства надо смотреть в самой первой вкладке "Обзор". Там показывает правильно.

это не глюк, это группа райд, показан объем группы и сколько выделено !

а раздел это уже отформатированное пространство !

Link to post
Share on other sites
У всех такой косяк с занятым пространством? по факту у меня все свободно должно быть, да и в принципе этим пространством могу распоряжаться, просто визуальный баг какой то.

Да, есть такое дело. Занятость пространства надо смотреть в самой первой вкладке "Обзор". Там показывает правильно.

это не глюк, это группа райд, показан объем группы и сколько выделено !

а раздел это уже отформатированное пространство !

ну глюк же, сейчас сделаю такой же скрин и будет показана емкость свободная.

вчера еще один глюк словил, исчезли разделы из диспетчера хранения, хотя в file station расшаренные папки были видны, помогла перезагрузка

thumb.png

Link to post
Share on other sites

2) Поставил Transmission из Community Repo, при попытке поставить на закачку торрент приложение Transmission останавливается (в Центре пакетов статус "остановлено")

по трансмишн - известная проблема на 6.0. на официальных сино так же. поищите в сети. я много находил советов. уже не помню, какой именно мне помог

Link to post
Share on other sites

2) Поставил Transmission из Community Repo, при попытке поставить на закачку торрент приложение Transmission останавливается (в Центре пакетов статус "остановлено")

по трансмишн - известная проблема на 6.0. на официальных сино так же. поищите в сети. я много находил советов. уже не помню, какой именно мне помог

Или как вариант - в докере запустить.

Link to post
Share on other sites

короче 6.1 загрузчик какой то дохлый, ну оно и понятно, альфа ведь, разделы в принципе отвалились, уже не помогает перезагрузка даже)

Link to post
Share on other sites

трансмишн и прочие качалки и p2p проги типа acestream процессы которых трудно контролировать а доступ им давать надо, лучше конечно держать в докере и DSM как ос при этом остаётся "чистая"

Link to post
Share on other sites

В архиве с загрузчиком 6.1 есть файл ovf и файлы диска виртуальной машины. Сколько ни пробовал открыть машину VMware Workstation не получается. Ругается на виртуальный диск.

Как ее использовать?

 

Можете дать инструкцию как в докере запустить и настроить transmission?

Link to post
Share on other sites
Можете дать инструкцию как в докере запустить и настроить transmission?

Справка DSM - Создание контейнеров

Как раз на примере transmission

Link to post
Share on other sites
Что нового в 6.1?

пожалуйста

Ну такого чтоб Вау не увидел в тексте об новых фишках.А ради прогресса напосмотреть особо нет желания.Я своё первое детище не могу допилить(визуально вроде пашет),а копнуть глубже то седеешь.Да тут особо смотрю подсказчиков и нет,установили кое-как настроили и пропали в века.Или навечно :grin:

Link to post
Share on other sites

Что нового в 6.1?

самое значимое - Active Directory Server

Ты знаешь как легально и на легальном железе это приоритетное нововведение.А с нашими недолоджиками только дома перед товарищами носом вертеть.

Link to post
Share on other sites

Вопрос простой, записываю образ загрузчика из архива DS3615xs 6.1 Jun's Mod V1.02-alpha на флэшку прогой win32imager или rufus-oм. Корректирую в файле grib.cfg VID и PID (серийник и мас не корректирую). Гружусь с нее, выбираю Force Install, ищу прогой synology assistant и ничего не нахожу. Серийник и мас я так понял нужны для корректной работы со службой quick connect ? Что не так?

p.s. Создаю загрузчик версии 5.2 и synology assistant все находит...

спасибо..

Link to post
Share on other sites
Вопрос простой, записываю образ загрузчика из архива DS3615xs 6.1 Jun's Mod V1.02-alpha на флэшку прогой win32imager или rufus-oм. Корректирую в файле grib.cfg VID и PID (серийник и мас не корректирую). Гружусь с нее, выбираю Force Install, ищу прогой synology assistant и ничего не нахожу. Серийник и мас я так понял нужны для корректной работы со службой quick connect ? Что не так?

p.s. Создаю загрузчик версии 5.2 и synology assistant все находит...

спасибо..

Возможно тоже самое, что и тут у меня было с 6.0 ? Я пока не пробовал новые загрузчики, некогда.

Link to post
Share on other sites
заточены под разное железо

Т.е. мне с моим ксеноном (а если вдруг возьму 1230Lv3) лучше перейти на DS3617xs?

Или какое железо? Так и раньше тоже у всех железо было "колхозное".

Link to post
Share on other sites
заточены под разное железо

Т.е. мне с моим ксеноном (а если вдруг возьму 1230Lv3) лучше перейти на DS3617xs?

Или какое железо? Так и раньше тоже у всех железо было "колхозное".

 

именно так, у кого ксенон тем естественно DS3617xs

 

кстати заметил что с температурой не совсем корректно снимает с сенсоров, хотя можно было бы и так оставить :wink:

раньше всё время 40 показывало, надо ещё раз на DS3615xs глянуть для сравнения

ds17.png

Edited by Guest
Link to post
Share on other sites
  • XPEH pinned this topic
  • XPEH locked this topic
Guest
This topic is now closed to further replies.