Centro de paquetes y quickconnect no disponible


Recommended Posts

Hola a todos!

Soy nuevo en el foro, hasta el momento todo lo leído me ha servido mucho, es increible las aplicaciones que ofrece synology para nuestros servidores domésticos, pero tengo un problema cuando saco el servidor de casa de mis padres para ponerlo en mi casa. Resulta que en casa de mis padres que tienen internet con ONO/Vodafone por cable el centro de paquetes y el quickconnect funcionan sin problemas (no he tocado nada del modem) pero cuando lo llevo a casa donde debe estar con fibra óptica de telefonica "500mb" estos servicios no funcionan, el quickconnect se cancela y en la tienda me pone que synology esta ocupado, ¿que puede estar ocurriendo? Lo he enchufado a otra red (de ONO también) y funciona correctamente, a alguien se le ocurre alguna solución?

Muchas gracias!

Link to post
Share on other sites

Mira un poco en los hilos y veras que no eres el único. Parece que era un fallo de los Dns que usaba telefónica y por ello no encontraba el DNS de Synology.

No te puedo garantizar que ahora funcione ya que uso también ono/vodafone y ahí si funciona.

Prueba igualmente a tener un DNS secundario(de los gratuitos que hay) por si las vuelve a caer.

Puedes usar de los que viene en el listado de DNS como el de changeip.com o two-dns.de, también se pueden añadir a mano si tienes otro que te gusta mas y no parece en el listado.

 

Un Saludo

Jorge

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.