Jump to content
XPEnology Community

Can I tell XPE to ignore one of my raid controllers?


jgaltone
 Share

Recommended Posts

I have an idea, but for this solution must be the cards not the same.

So, for example, if you have one from LSI and one from Adaptec, then just disable the driver of one of them in sysconfig.cfg with rmmod=drivername.

 

 

Edit: i see just now, you have two LSI cards... :???:

Link to comment
Share on other sites

 Share

×
×
  • Create New...