Jump to content
XPEnology Community

Problema volumi su DSM 6


SwisSlow
 Share

Recommended Posts

Ciao a tutti,

 

ho da poco scoperto xpenology e lo trovo un progetto fantastico! Ma ho un problema sui volumi ed è due giorni che ci sbatto la testa senza trovare una soluzione :???:

 

Configurazione:

 

Mac mini i5 con SO Capitan, virtualizzato DSM tramite VirtualBox. ISO di base è la 5644 sul quale sono riuscito ad installare la Beta 6 del DSM

Funziona tutto perfettamente, entro correttamente, riesco ad accedere dall'esterno della mia rete tramite port forwarding ma....

 

Nel momento in cui provo ad installare un pacchetto qualsiasi mi dice che non esistono volumi e mi chiede di crearne uno. :?:

In gestore archiviazione, sotto panoramica, vedo dischi inutilizzati 2.

 

Ma se premo su volume dice "Non sono presenti volumi nel sistema" premo ugualmente su crea, e qualsiasi impostazioni non va a buon fine per creare il volume.

 

Sbaglio forse qualcosa nella creazione dell'hard disk virtuale?

 

Vi prego aiutatemi..sono ad un passo dal far funzionare tutto ma niente....NON VA!! Grazieeeeeeee

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...