Installation schlägt fehl Fehler 13


Recommended Posts

Guten Tag zusammen,

 

ich versuche auf meinem Haswell Intelboard CPU 6.2 zu installieren. Aber erschlägt mit folgenden Code 13 immer wieder auf einen Fehler.

Ich benutze den Bootloader 1.04 918+. Jemand eine Idee Warum er immer wieder fehl schlägt? DSM6.1.7 geht ohne Probleme zu installieren.

Danke schon mal für eure Antworten

2021-09-27 20_23_08-Window.png

Edited by amy07
Link to post
Share on other sites

Hi,

 

Da passt etwas auf deinem Stick nicht oder die .pat Datei ist falsch.

 

Etwas mehr Informationen sind nötig und vor allem etwas mehr lesen im Forum bitte.

 

Danach gerne erneut eine Frage stellen.

 

Wenn 6.1.7 funktioniert,...  .welche versuchst Du denn jetzt zu installieren?

 

Bootstick nach Anleitung erstellt? MAC/VID/PID sind korrekt hinterlegt.

 

Welches Mainboard? Welcher Chipsatz?

 

Controller? Andere Zubehörteile?

 

Mit Monitor?

 

Wie Du am Screenshot sehen kannst kann man viele "Gleichgesinnte" in wenigen Sekunden finden. Irgendjemand hat da bestimmt eine Lösung gefunden.

 

Ich könnte Dir natürlich auch gleich den Grund nennen statt hier den ganzen Text zu schreiben, aber Du hast gerade Pech gehabt 🤣Screenshot_20211007-193804_Firefox.thumb.jpg.6f6b02bcf50c80c493aa7fee2e5f556c.jpg

 

Ein wenig mehr Eigeninitiative zeigen, dann kommt auch garantiert Unterstützung.

 wie 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.