pouda

Création de volume impossible

Recommended Posts

Salut à tous,

 

Je viens de monter un petit serveur DSM 5.2.5644 U2 sous vmware Workstation 12... tout fonctionne bien jusqu'a ce que j'essaie de créer un volume...

 

Il me dit que la connexion à echoué 548019NASTESTMicrosoftEdge.png

 

 

help please ... je viens de reinstaller 2 fois le system mais rien n'y change...

Share this post


Link to post
Share on other sites

salut

vérifie, avec les tutos , ta config parce que j utilise Workstation 12 et je n ai aucun probleme (et je ne suis pas la seul)

 

Conclusion, c'est forcément ta config

Share this post


Link to post
Share on other sites

Ok merci pour ta réponse, aurais tu un bon Tutoriel à me conseiller stp ?

 

Merci et bon dimanche

Share this post


Link to post
Share on other sites

c'est celui que j'ai suivis ... :smile:

 

Ce qui est bizarre c'est que j'ai tester en version 5.0 et cela fonctionne ... mais en 5.2.5644..

 

C'est comme si le disque Vmware ne s'initialise pas

Share this post


Link to post
Share on other sites

en version 5.2.5592 > aucun soucis, donc c'est lié a la dernière version.. j'essaye de mettre a jour vers la 5644 dès que ma conf est ok et après un bon snapshot :smile: et te redis ++

Share this post


Link to post
Share on other sites

Je confirme !! En version 5644 il est impossible de créer un volume... la solution est donc d'installer la version 5592, créer les volumes et ensuite d'installer la version 5644...

 

Bye en espérant que ça décoince qquun au cas ou :smile:

Share this post


Link to post
Share on other sites

Bonjour,

J'ai eu le même problème avec la version 5.2.544 j'ai donc fait une installation avec la version 5.2-5565.2 une fois la création du volume terminée j'ai fait un upgrade vers 5.2.544 et plus de problème.

Bàv

Share this post


Link to post
Share on other sites