Sign in to follow this  
chris1075

Virtualbox bricht mit Fehlermeldung ab...

Recommended Posts

Hall zusammen,

bin gerade einen Server mit Xpenology am einrichten und bräuchte zusätzlich Virtualbox.

Leider bekomme ich keine VM mehr ans laufen und mir fehlen mittlerweile die Ideen, wo ich noch suchen kann.

 

Fehlermeldung: The virtual machine 'Windows8.1' has terminated unexpectedly during startup because of signal 11

 

Bei der ersten Testinstallaton lief das alles, nur jetzt mit den dafür vorgesehenen HDDs 3x 2TB im Raid5 bekomme ich das nicht mehr hin...

Hardware:

 

Dell Poweredge 2900, Bootmedium 64MB Stick intern, HDD: 3x2TB im Hardware Raid5.

 

Software: DSM 5.2-5644, Surveilance Station, Baikal

 

Bin für jeden Tip dankbar!!!

 

Grüße von der Mosel

Christian

Share this post


Link to post
Share on other sites

hat sich erledigt,

Kiste nochmal komplett neu aufgesetzt und dann lief es wieder.

Leider hab ich keine Ahnung, was das Problem war....

 

Christian

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this