Hp ProLiant DL360 Gen8 Lüfter Problem / Fan issues


Recommended Posts

Hallo,

ich habe den einen HP Proliant DL360 Gen8 und es läuft sowohl die Jun’s Loader v1.03b DS3617xs als auch Jun’s Loader v1.03b DS3615xs das Problem ist, nach dem der go to find.synology Screen kommt, werden die Lüfter kurz leise und danach gehen alle auf 94% hoch. Weiß jemand woran das liegen kann oder hat vielleicht sogar jemand eine Lösung? Habe über die Suche nichts gefunden.

Vielen Dank im Voraus.

LG Kevin

 

Hello,

I have the HP Proliant DL360 Gen8 and it is running both Jun's Loader v1.03b DS3617xs and Jun's Loader v1.03b DS3615xs the problem is, after the "go to find.synology" screen comes up, the fans get quiet for a moment and then they all go up to 94%. Does anyone know what this could be due to or maybe even has a solution? Haven't found anything via the search.
Thanks in advance.

LG Kevin

Link to post
Share on other sites
On 5/2/2021 at 10:12 PM, Hackschnitzel09 said:

Hallo,

ich habe den einen HP Proliant DL360 Gen8 und es läuft sowohl die Jun’s Loader v1.03b DS3617xs als auch Jun’s Loader v1.03b DS3615xs das Problem ist, nach dem der go to find.synology Screen kommt, werden die Lüfter kurz leise und danach gehen alle auf 94% hoch. Weiß jemand woran das liegen kann oder hat vielleicht sogar jemand eine Lösung? Habe über die Suche nichts gefunden.

Vielen Dank im Voraus.

LG Kevin

 

Hello,

I have the HP Proliant DL360 Gen8 and it is running both Jun's Loader v1.03b DS3617xs and Jun's Loader v1.03b DS3615xs the problem is, after the "go to find.synology" screen comes up, the fans get quiet for a moment and then they all go up to 94%. Does anyone know what this could be due to or maybe even has a solution? Haven't found anything via the search.
Thanks in advance.

LG Kevin

 

Hi,

kannst du bei dir Die Festplatten nutzen? Wenn ja, was hast du denn für ein RAID Controller im HP?

 

Viele Grüße

Roy

Link to post
Share on other sites
24 minutes ago, edvtr said:

 

Hi,

kannst du bei dir Die Festplatten nutzen? Wenn ja, was hast du denn für ein RAID Controller im HP?

 

Viele Grüße

Roy

 Hey, das Problem hatte ich auch. Hab auf Ebay nen SAS Controller gekauft der im IT Mode ist. Mit dem hats dann funktioniert. Allerdings gehen dann die Lüfter auf 99% außer man disabled alle anderen Controller im BIOS dann kommt man auf 39%. Bin jetzt aber gerade am auf Esxi umziehen weil Xpenology nur recht wenige Cores nutzen kann. Also ich brauche den Controller nicht mehr falls Interesse da ist.

Viele Grüße

Kevin 

Link to post
Share on other sites
16 minutes ago, Hackschnitzel09 said:

 Hey, das Problem hatte ich auch. Hab auf Ebay nen SAS Controller gekauft der im IT Mode ist. Mit dem hats dann funktioniert. Allerdings gehen dann die Lüfter auf 99% außer man disabled alle anderen Controller im BIOS dann kommt man auf 39%. Bin jetzt aber gerade am auf Esxi umziehen weil Xpenology nur recht wenige Cores nutzen kann. Also ich brauche den Controller nicht mehr falls Interesse da ist.

Viele Grüße

Kevin 

Kannst du mir den Link mal schicken zu dem Controller?

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.