Jump to content
XPEnology Community

Disque planté !


davidmarli
 Share

Recommended Posts

Bonjour,

 

eptit soucis sur mon NAS.

 

Cette après-midi, les enfants regardaient un film sur stocké sur le volume 4 du NAS. Par deux fois, le film a stoppé. Sur le moment cela m'a surpris, mais bon, je remettais lecture et hop ça repartait.

 

Ce soir, je me rends compte que Syno m'indique : Volume 4 en panne.

Je viens de faire une test SMART : 113 secteurs défectueux. (mais de mémoire il me semble qu'il les a depuis longtemps.)

Le disque à 21000 heures de fonctionnement.

 

Le disque est bien mort à votre avis ?

Pour l'instant je suis entrain de recopier les 1,7to de données sur un autre disque.

 

Merci.

Link to comment
Share on other sites

'lut

 

il va très bientot mourir. A surveiller en tout cas. 113, c'est pas mal.

D'une manière générale, quand les secteurs défectueux arrivent, il faut commencer a regarder pour changer le dd.

 

MAis vu que c'est un NAS, tu es en RAID forcement donc il faut juste changer le disque dur qui pose probleme :grin:

Link to comment
Share on other sites

alors je me suis mélangé les pinceaux :

c'est 944 secteurs défectueux et 113 reconnexions au disque (si quelqu'un peut m'expliquer d'ailleurs ...)

 

Pour le RAID, évidemment que je n'ai que ce disque seul en raid avec lui même :wink:

Les données dessus sont juste des films (bon cela m'embeterait de les perdre, mais il y aurait biezn plus grave dans la vie.)

Mes cours, photos ... sont sauvées ailleurs (et en plus pas sur ce disque...)

Link to comment
Share on other sites

 Share

×
×
  • Create New...