keler8

N54L no me reconoce el 5 disco ; quickconnect?

Recommended Posts

Buenas

 

Tengo un servido N54L que le instalado los 4 disco y tengo otro en el puerto de la unidad optica. Le cambiado la bios y la bios me reconoce el disco, pero desde el Xpenology no me lo reconoce, no puedo crear un nuevo volumen con el. No se si estoy haciendo algo mal. Los discos duros desde usb me los reconoce pero intento conectar uno por esata y no hay manera, aunque igual puede ser cosa del disco...

Por otro lado, estoy intentando conseguir que funcione el quickconnect y los sistemas se synology pero me han dicho que sin un serial official de synology no se puede, la cosa es que es posible que pueda tener acceso a un numero de serie de un synology pero de 2 baias. Me podria vales, como podría hacer?

 

Si alguien sabe la respuesta a que me puede pasar para no reconocer el disco o que me explique paso a paso como hacerlo que la verdad he probado de todo y en algo me estaré equivocando.

 

Y por otro lado haber si alguien me puede decir como conectar los servicios de synology de alguna manera ya que dan muchas facilidades.

 

Muchas gracia de antemano

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.