Sign in to follow this  
noabeuh

Impossible de lancer SABNZBD

Recommended Posts

Bonjour,

 

Depuis la migration vers 5.2 U1, tout semble fonctionner mais pas Sabnzbd.

 

Je peux l'installer mais quand je lance, il m'écrit "Echec lors du lancement de la réparation du paquet"

 

version sabnzbd 0.7.20-13 disponible dans le synocommunity

Version de python 2.7.10-14

 

Merci de votre aide

Share this post


Link to post
Share on other sites
Sign in to follow this