Sign in to follow this  
aletsh

XPenology en Proxmox [SOLVED]

Recommended Posts

Buenas a todos,

estoy intentando instalar una nueva instancia VM con XPenology.

 

Pero cuando abro la consola y inicio y selecciono la opcion ... Install/update la pantalla se me queda en negro.

 

Tengo:

Un Microserver HP N54L

Proxmox 3.3.1

 

La configuración de la maquina virtual es la que pone XPNology aqui --> http://www.xpenology.nl/proxmox/

 

¿Sabeis porque la pantalla se me queda en negro?

 

La MAC asignada no aparece ni en la tabla DHCP del Router.

 

Gracias a todos.

 

saludos

Edited by Guest

Share this post


Link to post
Share on other sites

Si teneis algun problema yo tengo un Xpenology corriendo en una VM en un servidor de OVH :wink: va de lujo!

Share this post


Link to post
Share on other sites

Alguien que lo tenga en VMWARE ha podido actualizar a la version 5.1 ???

 

Yo desde la 5.0 no me sale el estado como migrable....

Share this post


Link to post
Share on other sites
Si teneis algun problema yo tengo un Xpenology corriendo en una VM en un servidor de OVH :wink: va de lujo!

 

Segator, no consigo ponerlo en marcha.

Tengo un dedicado en ovh con proxmox, varias ip failover libres...

Nada no lo consigo, podrías ayudarme por favor?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this