• 0

Réseau limité


Question

Bonjour à tous,

 

Voilà je me posais une question aujourd'hui

car mon taux de tranfère de fichier sur mon serveur Xpenology DS3615 6.1.7 est extrêment lent

je ne dépasse pas les 1.5 Mo/s

Donc je me décide de regarde dans les paramètre, et je vois avec horreur que ma carte est limité 100mbit

 

Je me dis merde, je vais mettre à jour ma carte réseau TP link qui sert de pont entre ma tour et mon NAS

Et rien ne change je suis toujours bridé à  100 Mbit

 

Quand je regarde sur mon serveur, voici les info que j'ai : 

 

LAN 1 : (NAS sur mon réseau)

Non

Adresse IP192.168.1.110

Masque de sous réseau255.255.255.0

Adresse IPv62a02:a03f:c649:c100:428d:5cff:fe5f:de00/64
fe80::428d:5cff:fe5f:de00/64

État du réseau1000 Mbps, Full duplex, MTU 1500

 

LAN 2 : (Pont entre ma tour et mon NAS)

Non

Adresse IP192.168.50.10

Masque de sous réseau255.255.255.0

Adresse IPv6fe80::428d:5cff:fe5f:de00/64

État du réseau100 Mbps, Full duplex, MTU 1500

 

pourtant ma carte réseau TP link :

 

InterfacePCIe 32 bits
1 port RJ45 10/100/1000 Mbps

 

et la carte mère de mon serveur Xpenology :

 

Réseau

Intel® GbE LAN chip (10/100/1000 Mbit)(LAN1)

Atheros® GbE LAN chip (10/100/1000 Mbit)(LAN2)

 

Question Subcidiaire :

J'en profite par la même occassion pour demander si cela est normal que je n'ai pas accès au paramètre de gestion de wifi

sachant que ma carte a les antenne wifi ?

 

 

Link to post
Share on other sites

6 answers to this question

Recommended Posts

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.