zanguigui

Inaccessible après la création d'un Bond

Recommended Posts

Bonjour

Je viens de tester sur mon nas la creation d'un BOND et depuis il est innaccessible.... 

J'ai pourtant bien configurer le switch ... 

des idées ?? 

 

J'ai déjà essayé pas mal de choses sans succès ( changer de switch, ne brancher qu'un port etc... ) 

J'ai bien besoin d'aide la 

Y a t'il un moyen sans tout réinstaller ? 

Share this post


Link to post
Share on other sites

c'est ce qui arrive quand on teste des manip qui touchent au réseau sans être sûr des impacts... 

si tu as une autre carte réseau de dispo je t'invite à la mettre dedans et rechercher son IP avec SynoAssistant. Sinon ben une bonne vieille réinstallation devrait remettre les choses en ordre

Share this post


Link to post
Share on other sites

Je l'avais déjà fait a l'époque sous 5.2 a croire que cela ne veux plus 

 

Je part tout mes.comptes user et l s app installées je suppose 

Mais ça conserve mes donnes ? 

Share this post


Link to post
Share on other sites

tu as 2 choix : soit tu fais une réinstalle complète qui efface tes paramètres auquel cas oui tu perds les users et appli qui vont avec. soit tu tentes une réinstalle logicielle sans toucher aux paramètres. Mais je ne sais pas si cela affecte la partie réseau. A tester en premier je dirai.

 

Dans les 2 cas ça n'efface pas tes données - sauf si tu cliques sur "oui pour formater..." là évidemment^^

Share this post


Link to post
Share on other sites

Alors j'ai déjà essayé la réinstallation logiciel sans changer les paramètres malheureusement .... Ça n'a pas fonctionné 

 

Je teste tout cela demain 

 

Share this post


Link to post
Share on other sites

Deja il faudrait commencez par nous donner le switch que vous utilisez et le le type de Bond que vous essayer de faire.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.