aliens

Problma "GRAVE" pagine iniziale Synology not run

Recommended Posts

Salve a tutti,

oggi mi è capitata una cosa incresciosa, e spero che qualcuno di voi riesca ad aiutarmi.

Ho configurato la mia xpenology con un radi 5 e 5HDD, oggi ho sostituito uno dei 5 perché guasto, al termine della ricostruzione del raid il sistema segnalava "partizione di sistema no riuscita" indicandomi la procedura guidata per riparare l'errore, al termine di tale operazioni e a seguito di un sano riavvio, mi trovo con la NAS comunque funzionante e raggiungibile, ma con la pagine WEB del DSM offline, ovvero nel tentativo di accesso web "http://IP:5000" mi visualizza :"synology: La pagina richiesta non è stata trovata." (allego foto).

 

Preciso che è attivo l'accesso root SSH, e che il synology assistant non segnala nulla di anomalo.

 

CatturaSynology2.JPG

CatturaSynology.JPG

Share this post


Link to post
Share on other sites

[RISOLTO] - se può essere utile ad alti, ecco la soluzione:

 

Ho generato nuovamente la pennetta USB, passando dalla versione DS3617xs alla DS3615xs, il sistema è passato in stato migrabile ed ho reinstallato il DSM 😜

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.