Jump to content
XPEnology Community

NAS no se apaga


monaita
 Share

Recommended Posts

Hola chicos, tengo un problema con la instalación que hice del xpenology. Cuando pido que se apague o se reinicie el PC este lo hace solo con el SO, ya que el pc sigue prendido, después de hacer eso no puedo ingresar hasta que debo forzar el apagado de PC, después de eso puedo ingresar al SO. El hardware utilizado es el siguiente:

Mobo. Asrock j4105
HDD: SSD WD Green 128GB
Memoria: Crucial Sodimm 8gb 2400mhz
Xpenology: DS918+ ultimo Update

De antemano gracias.

Link to comment
Share on other sites

Pues deberías estar contento. Asrock J4105 con JUN'S LOADER v1.04b - DS918+, desde DSM 6.2.2 no deberías tener ni red. No es compatible con la NIC que lleva.

 

Edit: me refería con el loader original de Jun. Esto es, sin el mod de real3x

Edited by Eduardo
Para precisar
Link to comment
Share on other sites

Pues deberías estar contento. Asrock J4105 con JUN'S LOADER v1.04b - DS918+, desde DSM 6.2.2 no deberías tener ni red. No es compatible con la NIC que lleva.
 
Edit: me refería con el loader original de Jun. Esto es, sin el mod de real3x
Entonces que versión de dsm y jun debo instalar?

Enviado desde mi Redmi Note 4 mediante Tapatalk

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...