Jump to content
XPEnology Community
  • 0

Problème Hyper Backup et openstack swift OVH


cmathias
 Share

Question

Bonjour à tous,

 

Après avoir monté un xpenology j'ai voulu créer une tache de sauvegarde avec Hyper backup vers un public cloud OVH

Malheureusement dès la première sauvegarde je me retrouve avec une erreur au bout de 40 minutes qui me dit "trop de demandes"

 

Avez-vous déjà était confronté à un problème similaire ?

 

Merci

Link to comment
Share on other sites

3 answers to this question

Recommended Posts

  • 0

Ahhh OVH... Je sais que c'est pas directement comparable mais je suis chez Hubic (donc OVH) et leurs serveurs ne gèrent pas trop de requêtes, dès qu'on balance trop de requêtes DELETE par exemple, ça part en timeout ou en erreur. Du coup entre hyperbackup et OVH je ne sais pas quels sont les serveurs coté OVH, mais c'est possible que le pb viennent de chez eux et non de chez toi :/

 

As-tu la possibilité de tester avec un autre fournisseur de cloud ?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...