Jump to content
XPEnology Community

HP ProLiant MicroServer Gen8


sirio3969
 Share

Recommended Posts

Buenos días soy nuevo en este mundo, a llegado a mis manos este servidor que loader le puedo instalar que vaya bien y que DSM. Lo quiero instalar en la SD que voy a poner en la placa Base cuales serian los pasos. Según he visto se puede instalar arrancando ilo y cargando la imagen.

 

Muchas gracias

Link to comment
Share on other sites

Hola:

Yo también soy novato y también tengo un HP gen 8.

Hace unos días me lance y ayudándome de un tutorial que encontré por ahí, pude instalar la versión 6.1 y de momento funciona,. Leyendo por aquí y por allá, en este foro y en la versión en ingles e ido resolviendo temas y configurando cosas, aunque aún tengo  muchas dudas que ir consultando.

Yo no he usado ilo, he seguido los pasos que pone en este tutorial y he instalado el pendrive en el puerto que hay en el interior del microserver.

Tambien encontré un tutorial para 6.2... pero algo me fallaba en la creción del usb y, finalmente, me guié por este 

 

 

  • Like 1
Link to comment
Share on other sites

Hola:
Yo también soy novato y también tengo un HP gen 8.
Hace unos días me lance y ayudándome de un tutorial que encontré por ahí, pude instalar la versión 6.1 y de momento funciona,. Leyendo por aquí y por allá, en este foro y en la versión en ingles e ido resolviendo temas y configurando cosas, aunque aún tengo  muchas dudas que ir consultando.
Yo no he usado ilo, he seguido los pasos que pone en este tutorial y he instalado el pendrive en el puerto que hay en el interior del microserver.
Tambien encontré un tutorial para 6.2... pero algo me fallaba en la creción del usb y, finalmente, me guié por este 
 
 
Muchas gracias

Enviado desde mi CLT-L29 mediante Tapatalk

Link to comment
Share on other sites

  • 4 months later...
On 8/23/2019 at 12:18 AM, EdgarGlez said:

Ayuda me sucede esto al intentar instalar el pat :(

 

 

NO se ha podido instalar el archivo. Es probable  que el archivo este dañado.(13)

 

Eso es fallo de UsB, o cambias de PenDrive o que no has puesto bien el PIV/VID.

Link to comment
Share on other sites

  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...