mahoni4387

Bestehende ESXi Xpenology DSM 6.1.x auf DSM 6.2.1.23824 U4 Upgraden - Boot Loader Update

Recommended Posts

*Hier die kurze Upgrade-Anleitung vom DSM 6.1 (auf Basis von DS3615sx) auf DSM 6.2.1-23824 Update 4 (auf Basis von DS918+). Die Anleitung basiert auf den Jun's Loader v1.04b (https://xpenology.com/forum/topic/12952-dsm-62-loader/) und (https://xpenology.com/forum/topic/7848-links-to-loaders/)

*Angaben ohne Gewähr. Ich übernehme wie immer erwähnt für eventuell entstandene Schäden keine Haftung.

 

Share this post


Link to post
Share on other sites

vielleicht sollte man noch anmerken das es für das image der 918+ eine min. anforderung beim prozessor gibt (4th gen intel)?

Share this post


Link to post
Share on other sites
1 hour ago, IG-88 said:

vielleicht sollte man noch anmerken das es für das image der 918+ eine min. anforderung beim prozessor gibt (4th gen intel)?

Vielen Dank für diese Anmerkung. Ja, das ist richtig.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.