daromeo76

Errore riconoscimento dettagli scheda di rete virtuale - Esxi

Recommended Posts

Buongiorno a tutti,

scrivo qui perchè mi sono reso conto di un problema di perdita pacchetti su una installazione di xpenology su esxi (sia 6.5 che 5.5) montato su Hp proliant g6

Il cliente ha lamentato una lentezza di risposta del sistema dia nel browsing che nel download upload dei file, ho contatato un effettivo rallentamento generale della macchina fino al totale blocco del sistema che scompare dalla rete per anche più di unminuto per poi ricomparire.

Ho verificato due problemi:

  1. La scheda di rete riconosciuta è un 10 gbe (mentre la scheda installata è una gbe normale sia fisica che virtuale)
  2. la macchina se pingata ha un rateo di perdita pacchetti vicino al 70%

 

L'immagine è una ds 3615xs con il loader quicknix

 

Vi cheisdo aiuto perchè sono verginello di xpe.

grazie in anticipo a chi vorrà dedicarmi del tempo!

 

Share this post


Link to post
Share on other sites

Non sono pratico di esxi, ma credo tu possa provare a caricare i driver alternativi disponibili nelle guide, bypassando i driver base del loader se hai perdita di pacchetti l'unica alternativa credo sia cambiare driver

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.