Jump to content
XPEnology Community

XPEnolopgy и esxi 6.0 не устанавливается.


ifit
 Share

Recommended Posts

1 минуту назад, swetol сказал:

Всё сделал тютелька в тютельку.

А загрузчик использовал от 3615 или 3617?

На 17м у меня тоже на диск почему-то ругается, а с 15м все прошло на ура, специально повторил...

Link to comment
Share on other sites

Проблема с потерянным диском решена. Причем получить её на загрузчике от 3615 я не смог, там все заводится через Paravirtual.

Сложнее с 3617. Не знаю почему, но с Paravirtual нормально проходит только установка, потом пишет "на DS3617xs не найден жесткий диск".

Для выхода из ситуации необходимо добавить 2 SATA контроллера, на первый повесить только загрузчик, а на второй вешать остальные диски.

Link to comment
Share on other sites

9 hours ago, leninxxx said:

Для выхода из ситуации необходимо добавить 2 SATA контроллера, на первый повесить только загрузчик, а на второй вешать остальные диски.

 

БИНГО! Я тоже до этого доковырял!!! Thank you for your cooperation! 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...