Jump to content
XPEnology Community

Carte mere 6 sata


Recommended Posts

bonjour a tous ( et bonne fin de weed end également )

 

mon nas officiel syno 2 baies est a genoux j'envisage donc sont remplacement :)

 

j'ai bon retourné le forum je ne trouve pas de carte mere compatible avec 6 port sata ou bien les réferences que je trouve sont obsolète et ne sont plus en vente depuis longtemps

 

processeur intégré ou non, mais elle devra etre capable de tenir le gigabit ( 120mo/s environs ) et pourquoi pas etre peut gourmande en alimentation meme si ce n'est pas le critère le plus déterminant pour moi 

 

voila je suis preneur de toute référence :)

 

merci a vous

Link to comment
Share on other sites

hey hey j'ai ma reponce

 

sur ce topic il y a "Mactastique" qui dit avoir une config similaire

 

Hey, I have a very similar too: 

 

Pentium G4560 (compareable to the i3 6100)

Asrock H270M ITX ac

16GB DDR KINGSTON HYPERX

2x 3TB WD Red 

Fractal Design Node 304

BE QUIET 450w powersupply with

cablemanagemt

 

My build runs with the latest DSM without any issius. 

 

 

par contre le "latest DSM" me fait peur j'espere qu'il nest pas en 6.....

 

 

j'ai MP le mec pour savoir ....

 

Edited by windaube21
Link to comment
Share on other sites

bonjour a tous

 

après quelle que échange avec "Mactastique" ( que je remercie au passage )

il me confirme que la carte mère fonctionne avec les 2 interfaces reseau ( youpi ) avec une v6.1

 

je vais passer a ldlc vendredi me la commander, je vais prendre également un Intel Pentium G4400 (3.3 GHz) et 4go de ram en DDR4 

en tout je sort a 240euro pour CM+Pro+ram

 

la suite de l'histoire dans pas très longtemps :)

Link to comment
Share on other sites

voila les nouvelles

 

bon carte 100% compatible, il faut simplement regler le bios pour le controleur sata et activé le hot-plug

35W de consomation au repos et disque hiberné et 50W MAX en copie ( avec une alim 500W bas de gamme)

 

 

photos photos :

 

IMG_8023.thumb.JPG.1f244db045975263e32a2db9e02b1908.JPG

 

IMG_8024.thumb.JPG.3a54f316ca13b3261163c5ddc30ee1ec.JPG

 

 

j'aime avoir de place pour travailler

IMG_8026.thumb.JPG.5cfe22b3b47c4088a241626d6e5cc94e.JPG

 

IMG_8027.thumb.JPG.cd227e7b48a93119c555cf7bdd6fd2c7.JPG

 

IMG_8032.thumb.JPG.7ae53627c2ae0100a72c8ffabe23964a.JPG

IMG_8035.thumb.JPG.71a8f8318534294221e890e18da8e80e.JPG

 

une petite carte qui sera bien au frais :)

IMG_8043.thumb.JPG.33d9d6c19c3f3ac680eca90f14f08fdc.JPG

 

IMG_8044.thumb.JPG.49c00c1c43fdc164209bf5f1de9773ee.JPG

IMG_8045.thumb.JPG.9f00f900b4fab0826692b903ea873aa5.JPG

IMG_8046.thumb.JPG.bbffe8d6f0289ed7409e7553dbb61a57.JPG

 

aller on rack les hdd

IMG_8049.thumb.JPG.308a83b31bfea047652aff342434df75.JPG

IMG_8047.thumb.JPG.ec0dd10d8be2badbfa167df1775276de.JPG

 

 

ne regardez pas le brassage svp il est victime du symdrome du "je metrai au propre plus tard'

 

IMG_8055.thumb.JPG.986bf83ce0d171cebfb183fe1e4bb54b.JPG

IMG_8056.thumb.JPG.94628248c27e757be3e66a11efc51672.JPG

IMG_8059.thumb.JPG.6e5800adf2d282c4ad49f135c3a4c44b.JPG

 

 

 

 

aller une petite inggregation de lien en LACP ( le switch le supporte )

5a989c591b59d_Capturedcran(1).thumb.png.1067fd11d4976b99f789a17673c81b0b.png

5a989c667e8a0_Capturedcran(4).thumb.png.75a7096c97474756233fe3ed3019b988.png

 

 

 

le seul probleme est que je ne dépasse pas les 150mo/s en ecriture malgrer que les disque dur sont a 50% d'utilisation

 

je ne sais pas si cest le reseau qui me bride ou si cest la vérification de parité ....

 

affaire a suivre

 

Link to comment
Share on other sites

au passage j'ai un "petit" souci

 

en écriture j’obtiens 180mo/s jai le volume qui est a 100% mais les disques a 70% ... la ram et le processeur ne dépasse pas les 20%

 

pourquoi le volume est plus élever que l'usage des disque ? en theorie il devrai etre identique

Link to comment
Share on other sites

Salut,

Principalement du stockage ( 2x 4 To et 2 x 3To )

En ce moment j'arrive plus a utiliser le transcodage mais quand jy arriver sa marcher bien mais le processeur etait a fond, je ne pense pas que deux utilisateur puisse transcoder en meme temps ;)

Hebergement d'un site word press, stream de musique avec ds audio, ...

 

 En faite, il n'y a que le transcodage qui demande beaucoup a nos syno, le reste c'est des broutilles :) 

Link to comment
Share on other sites

bon courage si un jour tu change de nas tu verra le transfère c'est sympa :lol:

 

ouep j'ai cru comprendre que le transcodage etait gourmant en ressource et pratiquement impossible pour de la 4K .... perso j'ai claquer une Raspberry sur la TV qui vient chercher les fichier sur le nas, bon la 4K elle décode sans souci mais affiche en 1080p seulement :/

 

Link to comment
Share on other sites

quelle idée d'utiliser le H265 aussi ....

 

wahouu je viens de regarder la xiaomi box ... j'ai fait un bon dans le futur et meme niveau prix cela est plus que correct ....

 

apres ce que j'aime bien avec kodi ( openelec ) c'est la fonction de pouvoir navigué avec la télécommande de la tv, les commandes passe par le cable hdmi et il y a aussi des marqueurs quant un film est "lu" ou "lu jusqu'a XXX minutes" très pratiques quant je fait une serie 

 

 

Link to comment
Share on other sites

Il y a 13 heures, windaube21 a dit :

les 30-40 mo c'est que j'avais avec le syno officiel qu'il y a en baie ( qui est partie en retraire ce soir ) c'est le CPU qui etait a 100% ..... c'est se que je reproche a synology

 

je l'avais payer 180e ..

 

par curiosité tu a quoi en config ?

 

cm : ASRock QC5000M-ITX/PH (amd a5000, quad core 1.5ghz,  pas une foudre mais 15watt en tdp)

alim : noname 200watts

ram : 2x2go ddr3 1333mhz

DD : 1x2to + 1x1to

Link to comment
Share on other sites

Il y a 18 heures, marcos_59143 a dit :

 

Transfert via explorateur de fichiers windows (cifs)

 

 

ce n'est pas du "samba" SMB pour synology ?

 

dans ton cas je ne pense que le nas te bride, pas curiosité un jour essai en liaison direct sans switch  

 

de toute facon le moniteur de ressource syno est vraiment étrange, la j'ai lancer depuis hier un backup de syno a syno, toute les perfs sont dans le vert et pourtant la copie ne dépasse pas les 40-60Mo/s c'est pénible

Link to comment
Share on other sites

Si c'est SMB ( en tout cas pour moi )

je viens d'esssayer je tourne a 110Mo/s ( entre 105 et 112mo/s ) sur un fichier de 13Go/s ( que se soit PC -> NAS ou NAS -> PC )

Par contre Copie du NAS vers le PC j'ai le processus SMB qui bouffe 30% du processeur environ, contre - de 15% dans le sens PC vers NAS

 

@marcos_59143 Je pense que tu est brider par ton cpu non ? Je sait pas si la charge CPU des AMD est bien gerer dans DSM vu que a la base il n'y a aucun syno sous AMD je croit

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...