Search the Community

Showing results for tags 'station'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Readers News & Rumours
    • The Noob Lounge
    • Information and Feedback
  • XPEnology Project
    • F.A.Q - START HERE
    • Loader Releases & Extras
    • DSM Updates Reporting
    • Developer Discussion Room
    • Tutorials and Guides
    • DSM Installation
    • DSM Post-Installation
    • Packages & DSM Features
    • General Questions
    • Hardware Modding
    • Software Modding
    • Miscellaneous
  • International
    • РУССКИЙ
    • FRANÇAIS
    • GERMAN
    • SPANISH
    • ITALIAN
    • KOREAN
    • CHINESE
    • HUNGARIAN

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me

Found 3 results

  1. Hello, I need cloud station server package(spk file) for use to Synology Cloud Station Backup. I not fount to internet. Please help me. and what is a password this site to package page? http://xpenology.me/surveillance-station/ Thanks for support.
  2. Hello, Ive been running on xpenology for quite some time now, maybe 4 years or so. I own 8 legitimate camera licenses that Ive acquired over the years as my setup has grown. I recently added some more cameras and now I can't add the license. I get: Connection failed. Please check your network settings This is a new error for me. I've never had problems before. Any ideas what's changed or if there is a solution? 8.1.4.5498 version of Surveillance Station Running on bare metal DSM 6.1.6-15266 on DS3615xs model name HP Microserver Gen 8 with an external 8-bay array.
  3. Buenas tardes he tenido un mega lio con mi xpeno, ya realice la migracion correspondiente respaldando 2.6TB de datos y formateando nuevamente para reinstalar la version 6.1.3U1 el problema es que al realizar el regreso de mis fotos los videos no se convierten me arrojan un error System failed to convert video [/volume1/photo/folder/VID_20140215_221643584.mp4] to mpeg4. Cabe mencionar que ya habilite la conversion de todos los formatos en photo station y en panel de control. Alguien pudiera orientarme que puedo hacer???