Search the Community

Showing results for tags 'reboot'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Information
    • Readers News & Rumours
    • Information and Feedback
    • The Noob Lounge
  • XPEnology Project
    • F.A.Q - START HERE
    • Loader Releases & Extras
    • DSM Updates Reporting
    • Developer Discussion Room
    • Tutorials and Guides
    • DSM Installation
    • DSM Post-Installation
    • Packages & DSM Features
    • General Questions
    • Hardware Modding
    • Software Modding
    • Miscellaneous
  • International
    • РУССКИЙ
    • FRANÇAIS
    • GERMAN
    • SPANISH
    • ITALIAN
    • KOREAN
    • CHINESE
    • HUNGARIAN

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me

Found 4 results

  1. Moin, ich habe ein gut laufendes xpenology NAS bei mir stehen. Leider hatten wir gestern einen Stromausfall und anschließend fährt das NAS nicht mehr komplett hoch sondern piept nur noch zwei mal kurz. Leider habe ich hier keinen VGA Monitor und wollte Fragen, welche Taste(n) man nach dem Reboot drücken muss, damit das NAS wieder hochfährt. Natürlich könnte ich mir auch einen Monitor mit VGA irgendwo leihen, aber vielleicht ist hier jemand schneller! Danke
  2. I rebooted my machine, selecting the "reinstall" option of Jun's loader, but the Synology Assistant can't find the machine so far. Seen the fact that I experienced some problems lately, is it possible that prior to coming available, a file systems check might be running ? Is there a way to validate that (what could be causing the delay of becoming available) ? Or is something else potentially wrong ? I just want to avoid forcing a shutdown in case a file systems check would actually be running. In that case I can wait until the machine becomes available again. In any other case, I assume the system frooze... Many thanks in advance for your feedback ! Kind regards, Cooled spirit.
  3. Hi, Since I have updated my HP n54L to DSM 6/6.1.3, I was unable to reboot. When I reboot, the nas shutdown and boot but still on booting the kernel and nothing happens, no HDD led blinking. I have to shutwon it manually and boot it. There is a way to enable verbose on the bootloader to identify the issue or maye be there is a log for booting part? Thanks.
  4. Hi, after installing DSM on my server, it reboots the server and goes straight to a black screen with a blinking cursor. Any one else experienced this? Any thoughts on how to troubleshoot and resove? Thanks.