Search the Community

Showing results for tags '6.2 loader'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Information
    • Readers News & Rumours
    • Information and Feedback
    • The Noob Lounge
  • XPEnology Project
    • F.A.Q - START HERE
    • Loader Releases & Extras
    • DSM Updates Reporting
    • Developer Discussion Room
    • Tutorials and Guides
    • DSM Installation
    • DSM Post-Installation
    • Packages & DSM Features
    • General Questions
    • Hardware Modding
    • Software Modding
    • Miscellaneous
  • International
    • РУССКИЙ
    • FRANÇAIS
    • GERMAN
    • SPANISH
    • ITALIAN
    • KOREAN
    • CHINESE
    • HUNGARIAN

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me

Found 2 results

  1. Привет всем! Наконец сегодня прочитал о новости о Jun's загрузчик-6.2 но пока для ds 918+, надеемся это только начало, потом пойдут на привычных нам 3615, 3617, а пока ссылка на пробный вариант загрузчика, пока Alfa, как я понимаю. Пользуемся тестим, то что это именно 6,2 загрузчик я не уверен на 100%, но так как 918 это совершенно новая машина, с новыми возможностями по этому: Загрузчик : DS918 + xs 6.2 Jun's Mod v1.3 - MEGA спасибо за инфу- Olegin Процесс обновления вроде бы не изменился: 1. Качаем DS918 + xs 6.2 Jun's Mod v1.3 из ссылки выше 2. Пиш
  2. Hallo, erst einmal zur Vorstellung meines Servers: H370m-itx - i5-8400 8GB RAM 6xWD Red 3TB Raid 5 AQ107C von ASUS (Aquantia 10G NIC) Intel 211 und 219 NIC (219V nicht betriebsbereit) Läuft super und gut mit der 6.1.7 unter Zuhilfenahme von Loader 1.02b mit extra.lzma (AQ107 dann funktional) als DS3617xs Nun zum Problem: Sobald ich Loader 1.03b oder 1.04b (1.03b dann als 3617xs, 1.04b als 918+) einrichte und booten will als Test-Setup, kann ich nur booten, wenn ich keine extra.lzma austausche, aber dann funktioniert meine Asus 1