Scool

Members
  • Content count

    16
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Scool

  • Rank
    Newbie
  1. Scool

    Airplay Problemes

    Bonjour, depuis quelques temps j'ai un souci avec mon nas XPEnology, il ne voit plus du tout l'ensemble de mes systèmes Airplay. Depuis mes autres sources (iphone ou autre) je vois bien mes HPs Airplay mais pas depuis le DSM Audio. Avez vous déjà eu le soucis ? Comment résoudre ce soucis ? Merci d'avance pour vos réponses.
  2. Scool

    [Résolu] NAS entré en mode dégradé

    merci pour vos réponses, mais c'est bon j'ai de nouveau accés à mon DSM, je n'ai rien fait de particulier.. j'etais juste en train de scanner les ports ouvert sur l ip de mon nas .. bref le principal c'est que ça marche !! merci à vous. Chris
  3. Scool

    [SOLVED] My NAS is degraded, what to do?

    guys, i did nothing just a port scan to see which port was open on nas' ip , and now i can access my DSM .. damm that strange ! but i'm happy
  4. Scool

    Upgrade vers la derniere version.

    ok merci, on perd la config des partages et utiilsateurs ?
  5. Scool

    [Résolu] NAS entré en mode dégradé

    merci @zwiter pour ton message, j'ai passé quelques commandes et jai eu les numeros de serie des disques visibles, donc jai pu trouver le disque en panne. je l'ai enlevé, en revanche toujours pas d'accés à l'interface. j'ai meme essayé de refaire une installation de DSM via Synology assistant. à la derniere étape "application de la configuration", il s'est arrété juste avant la fin. Mon nas marche mais toujours pas d'accès au DSM ..
  6. Scool

    DSM Settings automatic Backup

    Hello.. I figure a problem accesing dsm i wanted to know if you found a way to make dss file from command line ? Envoyé de mon LG-D855 en utilisant Tapatalk
  7. Bonjour, suite à mon soucis de NAS degradé, je pense que jai en plus un autre soucis avec mon DSM, je me dis qu'il serait peut etre bien de passer à la derniere version plutot que de remettre le meme DSM. Quelqu'un aurait la gentillesse de m'indiquer un tuto ou autre pour upgrader ma version actuel de Xpenoboot ainsi que DSM sans perdre mes données sur mes disques (raid syno). Actuelement je suis en XPEnoboot_DS3615xs_5.1-5022.3 et DSM_DS3615xs_5022. Merci d'avance !!
  8. Scool

    [SOLVED] My NAS is degraded, what to do?

    synology Assistant, give me version 5.1-5022
  9. Scool

    [SOLVED] My NAS is degraded, what to do?

    in fact it's not interface related, i can access it via ssh, i cant even go to http://ip and get the message Webstation is active. To finish, go to DSM etc tc .. , but when i go to http://ip:5000 this is not working.
  10. Scool

    [SOLVED] My NAS is degraded, what to do?

    thx for the answer. i think i use 5.1 or 5.2 can't remember, but i did it on 09/04/2015, so i installed the version at this date.
  11. Hello, it seem i have a problem on one HDD, i can't access the DSM interface http://ip:5000, but my network share are ok. What to do now ? Shutdown the n40l and remove the faulty drive, then restart with my other 4 disks ? or stay like that and wait to receive my new hdd ? if i remove my faulty drive, and then restart i'll have access to DSM interface ? coz actualy it's the annoying thing.. thx for your help best regards
  12. bonjour, cette nuit j'ai reçu trois mail à 5h29, me notifiant que mon nas etait en mode dégradé. comme indiqué dans un des mails, j'ai rebooté le nas (via le SSH). J'ai bien accés à mes partages reseau sur le nas, mais je n'ai pas accés a diskstation http://ip:5000 il me marque "unable to connect" ou "Désolé, nous ne pouvons pas atteindre cette page." suivant le navigateur utilisé. Je ne peux donc pas vraiment voir quel est le disque en erreur. avez vous une idée de ce que je dois faire ? et surtout comment procéder vu que je n'ai pas accés à l'interface du NAS. Mon installation : - HP N40L - boot sur clef usb (je n'ai pas mis la derniere version, juste celle d'avant) Merci d'avance pour votre aide. ci dessous les mails reçu. Mail1 : Mail2 : Mail3 :
  13. et en SSH tu as essayé ?
  14. oh merci ! je pense que ça va en aider certain (comme moi) ! je l'avais testé mais ça doit être le clavier qwerty qui m'a induis en erreur ..
  15. Merci Tagjock , je ne me souviens plus avoir mis un mot de passe pour XPEnoboot, mais bon c'est pas grave, j'ai contourné le problème en modifiant le dit fichier via SSH.