niedi74

Members
  • Content count

    14
  • Joined

  • Last visited

Community Reputation

0 Neutral

About niedi74

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. niedi74

    Installing DSM 6+ on ESXi 6.5

    Yes, but I got only success with the Ds3615xs . Gesendet von meinem SM-G900F mit Tapatalk
  2. niedi74

    Jun's Alpha Loader for DSM 6.1

    Neither of the two. I recommend using 3615xs. Ok, i will try again from scratch Gesendet von meinem SM-G900F mit Tapatalk Just to let you know, 3615 works directly for me now, thx Gesendet von meinem SM-G900F mit Tapatalk
  3. niedi74

    Update 6.0.3

    Cool , danke habe ja eh nur mirroring, aber das hilft trotzdem Gesendet von meinem SM-G900F mit Tapatalk
  4. niedi74

    Update 6.0.3

    Hi, danke schon mal! Ich meine BtrFS benutzt zu haben. Werde mal Linux live booten und BtrFS-tools installieren und mal schauen was ich sehe;) Ich Berichte dann Gruss Troy Gesendet von meinem SM-G900F mit Tapatalk
  5. niedi74

    Update 6.0.3

    Hi, mir ist das selbe gestern passiert ;( wenn ich die DSM Partition lösche und die Daten lassen komme ich nach neuen auf setzen des DSM wieder an die Daten. Habe ich das richtig verstanden. ?Habe das bisher noch nicht gemacht. Danke Troy Gesendet von meinem SM-G900F mit Tapatalk
  6. niedi74

    Jun's Alpha Loader for DSM 6.1

    Neither of the two. I recommend using 3615xs. Ok, i will try again from scratch Gesendet von meinem SM-G900F mit Tapatalk
  7. niedi74

    Jun's Alpha Loader for DSM 6.1

    So 3617 is the most recommended, what's about the 917 loader? Gesendet von meinem SM-G900F mit Tapatalk
  8. niedi74

    Jun's Alpha Loader for DSM 6.1

    Ok the, have you change anything before testing ( Mac or S/N in the grub.cfg). ? Gesendet von meinem SM-G900F mit Tapatalk
  9. niedi74

    Jun's Alpha Loader for DSM 6.1

    Hi to the esxi 6.5 user. I got something strange. After start of the VM it looks good, but round about 10sec later the network connection disappeared? Can someone explaine this, or ideas to fix it? Gesendet von meinem SM-G900F mit Tapatalk
  10. Oh, what a pity ;( Gesendet von meinem SM-P605 mit Tapatalk
  11. https://global.download.synology.com/do ... _15047.pat Gesendet von meinem SM-G900F mit Tapatalk
  12. niedi74

    DSM 6.1.x Loader

    I use a q1900m and everything works without an issue Gesendet von meinem SM-G900F mit Tapatalk
  13. niedi74

    Prozessoren

    Wuerde da nicht mehr sinn machen das nas auf esxi laufen zu lassen ?
  14. niedi74

    Can we change the forum rules?

    +1