farniera

Members
  • Content Count

    69
  • Joined

  • Last visited

Community Reputation

0 Neutral

About farniera

  • Rank
    Regular Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Donc si j’avais été plus assidu au forum je n’aurais pas essayé (un certain nombre de fois) de l’installer merci pour ces infos !
  2. hé ! Merci :) Dommage j'ai un Xeon E3-1220V2, le V3 aurait fonctionné :)
  3. Merci de m'avoir mis sur une piste Nicoueron ! Il y avait un rab de l'ancienne version avec la carte Scsi de déclarée .... Ça marche nickel depuis hier soir ! Je continue mes transferts Merci encore et bonne soirée !
  4. Merci du retour Nicoueron Quand tu dis que cela doit venir d'un paquet supp., je n'ai rien d'autres d'installé:( Suis partie d'une 6.2.1 (de mémoire - pas sauvegardé, c'est celle de test !) ou il n'y a que le DSM de base d'installé (grub différent avec @mac et serial différent) de ma DSM 6.1 qui tourne (en prod) Je vais repartir d'une installation "blanche" ce soir, verrai bien, il y a surement un ch'ti truc !
  5. Bonjour, j'utilise Xpenology (3615xs) depuis pas mal de temps en ESXI (6.5 et maintenant 6.7) sur un Dell T110 II (Xeon). Je commence à être à cours de place disque et avant d'en ajouter de nouveaux j'ai voulu mettre à jour en 6.2.2.24922 (U6 je crois et avec loader 1.03b) et essayer le DS918 (1.04) - Pour le 3615XS, plus de reboot/shutdown , galère quand le serveur est programmé pour s'éteindre la nuit ... j'ai beau chercher sur le forum je ne trouve rien de particulier sur le sujet, sauf sur ceux qui l'utilise en Baremetal ou je crois avoir vu qu'il vaut mieux utiliser une carte intel - je précise que j'ai mis la nic en E1000 - synoboot sur sata 0 et les autres sur sata 1. - Pour le DS918, jamais réussi à le voir sur le réseau, et ceux avec le loader 1.04 puis création manuelle de la VM, ou avec le template à dispo sur la première page... Bref, si vous avez des idées/pistes je suis preneur J'en profite également pour demander au connaisseur si j'utilise la "bonne version" 3615 et ne devrait pas être en 3617 ? voir même la DS918, mais dans ce cas pourquoi je n'arrive même pas à la voir sur le réseau ? De plus, si j'utilisais le serveur en BareMetal, est-ce que ca serait mieux ? J'ai 2/3 autres VM dessus, mais je pourrais aussi les virtualiser avec DSM .. Merci pour vos retours. ... et bonne année ^^ NB : Je n'ai pas voulu polluer le forum en créant un post, vu que les problèmes sont sur des VM, mais s'il le faut, redites moi
  6. @raumi20 : Please a guide ... I'm trying with no succes in Esxi 6.5
  7. - Outcome of the update: SUCCESSFUL - DSM version prior update: DSM 6.1.4 - Loader version and model: JUN'S LOADER v1.02b - DS3617xs - Using custom extra.lzma: NO - Installation type: BAREMETAL - Nec - Pentium4HT - Additional comments: REBOOT REQUIRED - Only use for backup
  8. - Outcome of the update: SUCCESSFUL - DSM version prior update: DSM 6.1.6-15266 - Loader version and model: Jun's loader v1.02b - DS3615xs - Using custom extra.lzma: NO - Installation type: VM - ESXi 6.5.0 4564106 - Additional comments: REBOOT REQUIRED
  9. Image de base à laquelle j'ai peut-être ajouté un driver sur la carte réseau. Je suis toujours en 6.5.0, jamais voulu faire de maj, ca tourne bien pour l'instant
  10. Oup’s désolé j’avais zappé le message ! Pas de version spécifique DELL mais la générique de base à laquelle j’ai modifier le grub avec les données clés mis le démarrage Esxi auto (j’ai galèré pour sélectionner le choix 3 ....) Envoyé de mon iPhone en utilisant Tapatalk
  11. Id° de mon coté, y'a juste l'adresse MAC à changer. 3 vm ... avec même serial mais mac <>
  12. Bonjour à tous, je suis bien en ESXI 6.5 avec un DSM en 6.1.x. Je n'ai pas eu de soucis particulier à l'installation. Je suis parti d'une 6.0.x si mes souvenirs sont bons et j'ai fait les maj au fur et à mesure ... A noter que je suis sur un Dell T110. J'essayerai de (re)faire un point dans la semaine sur mes installations et vous mettre à dispo un 'ovh' fonctionnel.
  13. C’est tout simplement un « mappage » direct du disque dur dans la VM. On écrit directement dessus comme installé nativement. https://kb.vmware.com/s/article/1017530 Envoyé de mon iPhone en utilisant Tapatalk