lil_bouncer

New Members
  • Content count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About lil_bouncer

  • Rank
    Newbie
  1. lil_bouncer

    Paketzentrum kann sich nicht verbinden

    Hallo Michael, werde deinen Hinweis mit XPE neu auf einen anderen Stick flaschen mal versuchen. Netzwerksettings stimmen. Static ip außerhalb des DHCP Range, Subnetmask passt Gateway ist der Router. Erster DNS der Router, zweiter DNS ist googles DNS. Da der Mailserver ja läuft vermute ich den Fehler nicht bei den Netzwerk settings. Sobald ich es ausprobiert habe melde ich mich noch einmal Dabke vorab
  2. lil_bouncer

    Paketzentrum kann sich nicht verbinden

    Hallo Community, ich möchte mich erst einmal ganz herzlich vorstellen und benötige eure Hilfe Seit kurzem beschäftige ich mit XPENOLOGY als Alternative zu meinem Windows Homeserver V2 .. Nun habe ich folgende Probleme nachdem ich auf DSM 5.2 upgedatet habe und hoffe Ihr könnt mir helfen: 1) Beim hochfahren mit xpenoboot erhalte ich folgende Fehlermeldung https://onedrive.live.com/redir?resid=5A0BF1D96DC5119!1015&authkey=!ACipdUYCP-mXX0Y&v=3&ithint=photo%2cJPG 2) Das Paketzentrum kann sich nicht mit einer Paketquelle verbinden, Internet und Netzwerk sind aber da. http://1drv.ms/1IEHzqb http://1drv.ms/1IEHtyT http://1drv.ms/1IEHu64 http://1drv.ms/1IEHAdW Ich würde mich über ein paar Hinweise wo ich da ansetzen soll freuen
  3. lil_bouncer

    Quick Connect und Cloud Station

    Moin Moin danke für deine Hilfe! Habe ein bisschen rumgesucht und wirklich eine Möglichkeit gefunden .. In der Systemsteuerung unter Benutzer kann man unter "bearbeiten" die einzelnen Applikationen für Benutzer zulassen.. dann klappt auch die Cloud Station App auf dem iPhone mittels Dyndns Namen Danke.. Kann geschlossen werden...
  4. lil_bouncer

    Quick Connect und Cloud Station

    Hallo bin noch relativ neu hier im Forum und spiele seit einem Monat auch mit eine XPEnology rum. Bin soweit ganz zufrieden und lasse sie parallel zu meinem Windows HomeServer 2011 laufen den ich eigentlich mit der XPEnology ersetzen möchte. Nun habe ich mir die Cloud Station installiert die ja eine Aktivierung von Quick Connect voraussetzt, leider kann ich meinen auf der Homepage registrierten Account nicht mit der XPEnology verbinden Ich habe einen dynamische IP über goip.de (kostenloser Anbieter der eben nicht nach 30 tagen den Account löscht) und erreiche so meinen Mail Server etc.. aber leider lässt sich diese goip.de domain nicht als Quick Connect ID eintragen.. Wie kriege ich jetzt die Cloud Station zum laufen ? Besten Gruß lil