9139505040

Transition Members
  • Content Count

    19
  • Joined

  • Last visited

Community Reputation

0 Neutral

About 9139505040

  • Rank
    Newbie
  1. старений Старый сервер Intel на Xeone. 1 проц, 16 оперативки. видео карты нет. Но при этом 9ХХ ни 36ХХ так же не стартуют. Хотя ранее завелся под 7.0.1 3615, но был один сетевой интерфейс
  2. У меня и с включённым на 3615 прошло все на отлично.
  3. Конечно! Просто не находит ее и все. Думал может косяк по сети, но переключил кабель в работающую систему и он сразу нашел и 7.0 установленную и развернутую на ней Виртуальную хрень, а эту нет.
  4. Делал! У меня 3615 поднялась и работает отлично! А вот с DVA как то не хочет. Клин делал.... результат тот же
  5. Аналогичная ситуация, создаю загрузки под DVA3221
  6. А есть возможность поставить только один диск, чистый, остальное отключить. У меня подобное было когда 3 диска были с бедами! поставил новый диск и все прошло на Ура!
  7. Меня такое было. даже на старых версиях. первый раз так как не поддерживался рейд контролер. второй раз в БИОС не был включен режим работы дисков AHCI.
  8. НА самаоРазобрался с данной проблемой! на самом деле Мое железо не подходит под работу с 2 сетевыми! пришлось полностью поменять сервер! на другом заработало на отлично и сразу же поднялись оба интерфейса! На старое железо восстановил 6.2 и оба интерфейса заработали как надо. Так что если возникает проблема с неработающей сетевой картой (дополнительно я устанавливал отдельную сетевую, тоже не помогло), то скорей всего у вас просто железо не поддерживает 7 версию. А если нужен 1 сетевой интерфейс то это как раз самое то.
  9. Поправил изначально, если допустить ошибки в синтаксисе, то компилятор сразу на это указывает.
  10. А такое сообщение это норм? Так как потом у меня все дальше проходит нормально
  11. 6.2 работали оба. Попробую другую вставить
  12. Друзья Выручайте! Мать Intel Server Board s3210SH. На ней 2 встроенных сетевых. Realtek RTL8111C. Правлю user_config.json Ручками дописываю Mac2 добавляю netif_num 2 на выходе все равно имею 1 сетевой интерфейс. Уже несколько раз компилировал загрузчик p.s. Добавил 3 сетевую. Также добавил мак и netif_num 3, тоже фигня
  13. Да! Но вопрос тогда эту сторону после серийно до мак вставить или после ? Есть ли в этом разница при том что на juns работали обе. Тут нет.
  14. Заметил ещё такую особенность. Пытался поставить 3617 выдавало ошибку. Выбрал 3615 все заиграло! Хотя действия и там и там выполнял строго по инструкции.