mprinfo

Members
  • Content Count

    58
  • Joined

  • Last visited

  • Days Won

    2

mprinfo last won the day on March 2

mprinfo had the most liked content!

Community Reputation

5 Neutral

About mprinfo

  • Rank
    Regular Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Tu as bien fais d'attendre carte le gen10 plus est sorti il est vraiment bien Un digne successeur du n54l est surtout gen8. Ilo est de nouveau disponible pour ce modèle Perso je n'utilise pas plex. J'ai préféré acheter une shield tv et kodi Envoyé de mon BLA-L29 en utilisant Tapatalk
  2. Perso avec ce que consomme tout ces disques tu pourrais te payer un 8 to ou plus en WD red Et utiliser ces disques pour de la sauvegarde Autrement une solution c'est de faire un raid matériel afin d'avoir moins de disques Envoyé de mon BLA-L29 en utilisant Tapatalk
  3. Sous ESXi il n'y a pas de baremetal [emoji23] Regarde le tutoriel que je t'ai donner À l'époque je sais pas si hp ou vmware on corrigé le bug il fallait downgrader le pilote hpvsa sinon on avait une certaine lenteur Donc j'ai installé esxi sur une micro SD Le SSD connecté au port Sata interne Le SSD me sert de datastore Les 2 disques raid sont monté en rdm dans ma VM xpenology J'ai aussi une VM Jeedom sous debian 9 et un stick zwave aucun soucis. Je ne l'utilise que pour test car ma box domotique est une HC2 Un autre truc pas mal c'est une VM debian avec Haproxy et cerbot pour faire du reverse proxy est https Envoyé de mon BLA-L29 en utilisant Tapatalk
  4. Personnellement aucun soucis sur mon gen8 esxi je suis en 6.7u3 ESXi installé sur une carte SD c'est pas bien grave car elle ne sert que lors des démarrages Petite précision c'est un update de esxi 6.5 donc chaque disque installé en raid 0 est downgrade du driver hpvsa J'ai un ssd comme datastore est 2 disques red 8 to en RDM aucun soucis Pensé à mettre à jour ilo4 la dernière version supporte le html5 donc compatible avec les navigateurs actuels plus besoin d internet explorer Pour le bios j'ai pas fais l update qui corrige une faille mais diminue les performances Voici un tutoriel que j'avais fait à l'époque https://www.domotique-fibaro.fr/topic/11270-installation-hp-gen8-esxi-65u1/ Envoyé de mon BLA-L29 en utilisant Tapatalk
  5. Pour pouvoir modifier le fichier config de la clé usb on peut aussi le faire avec tel net il suffit simplement de ce connecter avec telnet et de monter la partition on ce trouve le fichier Après on redémarrer dsm est le tour est joué Envoyé de mon BLA-L29 en utilisant Tapatalk
  6. Bonjour je suis également sous esxi 6.7.0 updade 3 sur mon microserveur HP gen 8, j'ai une VM xpenology cela fonctionne très bien Je n'avais aucun soucis sous Update 2 j'ai vais la mise a jour a Update 3 il y a 2 jours Pour quickconnect je n'utilise pas depuis longtemps c'est l'une des choses qui ne fonctionne pas ou plus sous xpenology est cela ce comprends J'utilise un nom de domaine pour me connecter a mon syno et j'utilise une VM Debian avec Haproxy pour rediriger le flux WAN vers mon LAN cela fonctionne parfaitement bien
  7. Beaucoup de possesseurs de gen8 tourne avec esxi est on une vm pour dsm donc pas de soucis pour les pilotes Lorsque l'on fait la mise à jour en baremetal on doit avoir un matériel compatible avec les pilotes inclus dans le bootloader malheureusement la version 6.2.2 n'est pas compatible avec la carte réseau du gen8 il faut donc ajouter une carte réseau compatible ce que j'ai fais sur mon gen8 qui sert aux sauvegardes. Autrement il y a un extra qui a priori contient les pilotes de la carte réseau du gen8 Envoyé de mon BLA-L29 en utilisant Tapatalk
  8. Super tuto merci Envoyé de mon BLA-L29 en utilisant Tapatalk
  9. Oui il fait éviter le raid matériel sur mon gen8 je fais du raid 0 pour chaque disque car il y a des problèmes de freezes avec esxi et les pilotes ahci de la carte raid du gen8 À priori sous ESXi 6.7 cela fonctionne après quelques teste mais j'ai pas eu le temps de pousser les tests plus loin Pour le mappage des disques je fais cela en CLI disque par disque. Après on peut faire un raid logiciel sous dsm Perso je ne fais aucun raid. Le raid n'est pas une sauvegarde mais cela assure une continuité des services. Donc chaque jours je fais ma sauvegarde sur mon 2ème gen8 qui lui a dsm en natif Envoyé de mon BLA-L29 en utilisant Tapatalk
  10. Des nouvelles pour la carte réseau ? Envoyé de mon BLA-L29 en utilisant Tapatalk
  11. J' ai une hp364 sur mon gen8 esxi 6.7 aucun soucis J'ai aussi fais un test en baremetal et dsm 6.2.1 cela fonctionne après bidouille car je ne suis pas reparti de 0 Si il t'en reste une je te la prends pour mon gen8 en baremetal qui sert de sauvegarde cela me permettra de le passer en 6.2.1 Envoyé de mon BLA-L29 en utilisant Tapatalk
  12. Pour dsm918 il faut une carte réseau Intel et un cpu recent Envoyé de mon BLA-L29 en utilisant Tapatalk
  13. J'ai eu un truc bizarre sur esxi je n'avais plus accès au dsm j'ai ajouté une 2 carte réseau est la c'était OK mais dans dsm je ne voyais qu'une carte. J'ai supprimé les 2 carte puis ajouter une carte même problème. Je me suis aperçu lors de l installation d'une vm debian netinstall que j'avais le réseau aléatoirement. J'ai donc décidé de réinstaller esxi formatage de ma carte SD installation de esxi (je n'ai pas formaté le datastore) jai récupérer toutes mes vm et depuis plus aucun soucis Envoyé de mon BLA-L29 en utilisant Tapatalk
  14. Si tu es en baremetal ça ne fonctionne pas à moins d'ajouter une carte réseau compatible à priori carte intel Sous ESXi cela fonctionne avec la carte e1000e Si tu veux faire la mise à jour tu as 2 solutions Soit tu achètes une carte compatible Soit tu passes sous ESXi et tu mappes tes disques en rdm. Pour cela il te faudra une carte SD et un SSD pour le datastore. Envoyé de mon BLA-L29 en utilisant Tapatalk
  15. La 6.2.1. xxxx ne fonctionne pas avec le gen8 Envoyé de mon BLA-L29 en utilisant Tapatalk