schgjp

Members
  • Content Count

    15
  • Joined

  • Last visited

Community Reputation

0 Neutral

About schgjp

  • Rank
    Newbie
  1. bonjour, je posséde un NL54 en xpenology et je viens d'acheter un DS411J est ce que la manip au dessus est la mème ? merci
  2. astuce pour un downgrade et recuperation des volumes voir le site la : https://www.xpenology-fr.net/mises-a-jour/xpenology-downgrade-synology-dsm-6-0-vers-dsm-5-2/ merci a windshaman
  3. Il le semble que tu n'as pas le bon xpnoboot. Il te faut le 5022.3.
  4. bizarrement l'install s'est faite toute seul ??? surement que le numero de serie et l'adresse mac l'on fait passer pour un vrais et la mise a jour est automatique... (oui l'option mise a jour automatique est cochée, mais ça fonctionnait pas avant l'integration des donnees reel d'un vrais syno)
  5. salut, desolé je n'avais pas vu que le site refonctionnait. donc non je suis en version 3615xs comme indiqué dans le syslinux.cfg et l'adresse mac et le numero qui etait marqué sur le vieux syno. normalement l'adresse mac est indiqué aussi quand tu lances le synology assistant. questions bete : - as tu bien enregistrer le fichier .cfg, suivant l'editeur il peut ne pas s'etre enregistrer correctement - as tu rebooter le nas. - ne pourrait il pas y avoir une erreur dans l'adresse MAC un zero (0) au lieu d'un O... le nombre de x dans m
  6. bonjour, essaye le nouveau boot XPEnoboot_DS3615xs_5.1-5022.3 de http://www.xpenology.nl/boot-images/ ça a regle mon probleme.
  7. je confirme ça fonctionne . impossibilité d'etendre un 5eme disque toujour le message en rouge comme quoi on peux mais quand on le fait retour au message rouge apres quelques secondes. refonte de la clé avec le nouveau xpenoboot-5-1-5022-3 et enfin extention du disque effectuée. merci @jms667
  8. bonjour, as-tu pensez a autoriser n'importe quel editeur dans les parametres ?
  9. bonjour, suiste a achat apple tv 3 et ne voulant pas (et ne pouvant pas le jaillbreaker ) j'ai installé plex comme indiqué sur le poste suivant: http://xpenology.com/forum/viewtopic.php?f=13&t=2538&hilit=apple+tv+3 tuto à cette adresse: http://www.experience2geek.com/?s=Plex dans le centre des paquets installation des pythons (prendre les 2 ça mange pas de pain ) installer plex media serveur Dans paramettre general : niveau confiance, cocher n'importe quel editeur beta : cocher oui sources des paquets : copier l'adresse suivante : http://www.brigittehel
  10. bonjour, petite astuce pour faire fonctionner quickconnect. vous vous procurez un vieux synology, meme hs, dessus il y a l'adresse MAC et le numero de serie du syno. vous editez le syslinux.cfg sur la cle usb, vous les copier mon syslinux.cfg << UI menu.c32 PROMPT 0 TIMEOUT 50 DEFAULT install MENU TITLE XPEnology DSM 5.1-5022 Install/Upgrade LABEL xpenology MENU LABEL XPEnology DSM 5.1-5022 KERNEL /zImage APPEND root=/dev/md0 ihd_num=0 netif_num=4 syno_hw_version=DS3615xs mac1=xxxxxxxxxxxx sn=xxxxxxxxxx vid=0x0EA0 pid=0x2168 loglevel=0 vga=0
  11. salut, retour aussi sur l'update 3 RAS installation nickel en mode normale mise a jour. petite question suite a l'update 2 un des disques c'est mis en erreur smart et annonce plus de 7000h de fonctionnement (WD green 2TO acheté y a moins de 3 mois). j'ai voulu le changé mais maintenant l'expno annonce dégradé et reste bloqué à 00% en réparation et augmentation (WD red nas hard drive 3TO) ou avec un 2TO (seagate 2.8") idem. aucun changement en passant en update 3. quelqu'un aurais deja rencontrer ce genre de probleme ou un lien ??? merci
  12. petite precision si je peux me permettre , si les disques ne montent pas apres 3 ou 4 re-boot il faut faire quelques changements dans le fichier syslinux.cfg il faudra changer le lancement du boot et mettre install/upgrade en 1er ouvrir l'editeur de texte dans le menu principale fichier / ouvrir selectionner usbshare(X la cle usb) type de fichier : tous les fichiers selectionner syslinux.cfg pour moi ligne 4 et 5 de l'editeur de texte DEFAULT install MENU TITLE XPENOLOGY DSM 5.1-5022 Install/Upgrade se sont les lignes 17 et 18 depuis ces changement plus de problem
  13. salut a tous, petit retour depuis la migration et passage en 5.1 hier passage en update 2 RAS tous fonctionne parfaitement depuis 4 jours. merci pour l'aide.
  14. merci pour les conseils. j'avais deja essayé clean install En faite j'ai downgradé en 5 avec mon ancienne cle en DSM_DS3615xs_5004 et tout est rentree dans l'ordre. je comprend pas trop la il faut que je mette quoi comme choix sur le boot il y a trois choix il me semble 5.1 5.1 debug 5.1 install / upgrade. de plus a chaque boot il faudra remettre ce choix ? merci
  15. salut, Bon ben apres une migration du 3612xs au 3615xs et un passage en 5.1 tous ce passait bien. je suis sur Proliant N54L Proposition de passer en 5.1 update 1 procedure normale RAS. tous fonctionnait parfaitement jusqua ce matin... plus d'accés au NAS, donc reboot. yes ça fontionne... mais plus de volumes ....... mes 4 disques sont bien present mais en etat "initialisation" j'ai re essayé avec le nouveau boot mais aucun changement même aprés plusieurs boot du NAS. que dois-je faire ? je downgrade en 5.0 ? merci pour vos indications.