Max_on

Transition Members
  • Content count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Max_on

  • Rank
    Newbie
  1. Max_on

    surveillance station

    Selber schuld gewesen ! wenn man das Installieren von fremder quelle erlaubt geht es einfach so.
  2. Max_on

    surveillance station

    Hallo, habe 5.2-5967.1 und mit sspatcher0.6 die Surveillance Station Version 7.1-4056 und 7.1-4155 für mein N54L erfolgreich gepatcht. Leider kann ich die Pakete dann nicht erfolgreich einspielen (die ungepatchten schon).Meldung: Die Paketdatei ist fehlerhaft. Was mache ich da falsch ?? S/N und MAC noch anpassen ?? Danke!
  3. Max_on

    N54L Installation scheitert

    Vielen Dank für die Antwort. Ich habe eine 3810 Version bei mir gefunden (da wollte ich schonmal anfangen) die funktioniert. Ich werde mich dann mal Hoch-updaten. Gruß Max_on
  4. Max_on

    N54L Installation scheitert

    Hallo: Ich mache eine komplette Neuinstallation auf ein neues Gerät. Ein HP N54L, 4GB RAM mit z.Zt. 2 Festplatten (250 & 500 GB zum testen). Eingebaut habe ich eine U3S6 ASUS für den zusätzlichen Einbauschacht anstelle des ODD und eine USB 3.0 Karte. Die Installation erfolgt von einem 16GM Mini-USB-Stick. Folgende Anleitung habe ich verwendet: www-user.tu-chemnitz.de/~ddet/tutorials/tutorial-xpenology-nanoboot/ Die Imageerstellung und Installation funktioniert auch. Image: NB_x86_5024_DSM_50-4528_Xpenology_nl NB_x64_5032_DSM_50-4528_Xpenology_nl beide probiert Dann kommt die Aufforderung zum Login und ich starte den Synology Assistenten. Mein System wird erkannt und ich kann die Installation anstoßen: PAT-Datei: DSM_DS3612xs_4458.pat DSM_DS3612xs_4528.pat Die Installation läuft bis ca 45% dann kommt die ROTE SCHRIFT. Das Image ist beschädigt (Fehlercode 13). Dies kommt bei beiden. Und jetzt weiß ich nicht mehr weiter. Danke schonmal
  5. Max_on

    N54L Installation scheitert

    Hallo, bin Neu hier. Habe mich angemeldet, da ich versuche einen N54L mit XPEnology zum Laufen zu bringen. Leider führt jeder Versuch zu einem Abbruch mit Fehler 13 (der Download ist defekt) . jemand eine Idee was ich falsch mache ?? Danke schonmal Max_on