• Announcements

    • Polanskiman

      DSM 6.2-23739 - WARNING   05/23/2018

      This is a MAJOR update of DSM. DO NOT UPDATE TO DSM 6.2 with Jun's loader 1.02b or earlier. Your box will be bricked.  You have been warned.   https://www.synology.com/en-global/releaseNote/DS3615xs
    • Polanskiman

      Email server issues - FIXED   06/14/2018

      We have been experiencing email server issues. We are working on it. Bear with us. Thank you. ------------- Problem has been fixed. You might receive duplicate emails. Sorry for that.

aral

New Members
  • Content count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About aral

  • Rank
    Newbie
  1. sur les forums synology, y'a un type qui ne peut pas utiliser plex parce qu'il est bloqué sur son matos syno à une version pré 0.9.10.1, donc que sur xpeno/proliant on en soit qu'à celle d'avril est possible j'imagine, mais si quelqu'un a plus d'infos.. y'a un autre type qui lui répond qu'il peut installer la dernière version via l'install manuel de package depuis le package center, si tu es pressé ça pourrait t'aller... désolé j'ai pas le lien c'est sur le smartphone, pb de proxy au taff. J'ai tapé "plex synology last version" dans google, c'est le 2e resultat sur les forums plex, du 19 décembre
  2. Je ne suis pas un spécialiste de plex, mais cela paraît logique que la dernière release diffère de la version xpeno, puisqu'il est nécessaire de préparer le paquet et garantir la disponibilité Pour quelle raison souhaites tu mettre à jour?
  3. reply pour suivre la discussion (pas trouvé d'outils pour le faire sans poster) Merci à tous de votre aide !!