johnk.dev.null

New Members
  • Content count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About johnk.dev.null

  • Rank
    Newbie
  1. johnk.dev.null

    Can't turn off jumbo frames

    Just found the same issue while playing about with a VM version. I edited the /etc/synoinfo.conf file manually to set eth0_mtu back to 1500 - eth0_mtu="1500" This then stuck. JohnK