psychoney

Transition Members
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About psychoney

  • Rank
    Newbie
  1. Bonjour à tous. J'ai actuellement une config sur AMD A6 et 7 disques en SHR6 qui tourne sur Dsm 6.0 Je viens de récupérer un I5 4590S et je voudrais repartir sur une nouvelle installation avec une sauvegarde externe de mes données le temps de tout installer. Quitte à tout réinstaller en changeant de hardware, je voudrais passer au moins à Dsm 6.2. J'ai besoin de faire tourner Virtual machine manager(pour jeedom) mais aussi Moments et sûrement Hyperbackup. Du coup je me demande quelle version installer. J'hésite entre repartir sur un ds3615 ou passer au 918? Quelle solution vous paraît la plus stable actuellement ? Et j'avoue que si l'accélération matérielle dans Plex pouvait être activée ce serait un plus! Le nouveau matériel : I5 4590S (haswell refresh) Gigabyte H97n-wifi 8Go DDR3 Carte sata marvell 88se9215 8 disques 4To Merci pour vos retours.
  2. Un grand merci à Polanskiman! Grace à toi j'ai un DS3615xs qui est à jour en Update 9 et qui marche du tonnerre! J'ai trouvé le tuto super clair et détaillé. C'est vraiment grace à ça que j'ai pu sauter le pas. Merci à toi et merci à toute la communauté Xpenology.
  3. Moi aussi depuis hier soir! merci du retour!
  4. Bonjour, J'ai la même carte mère avec un petit AMD A6, as-tu reussi à migrer vers DSM 6.0? Merci de ton retour.
  5. DSM 5.1-5022 Update 2 CM ASRock FM2A85X-ITX, AMD A6-5400 et 2x2Go DDR3 6 x WD Red 4 To Lian li PC-Q08B Nickel pour moi aussi ^^ Merci Akhlan!
  6. Bonjour à tous, Je voudrais savoir si certains d'entre vous ont aussi ce probleme. Ma config: AMD A6 5400k FM2A85X-ITX mini-itx avec 7 ports sata 4Go DDR3 6 caviar raid en SSHR2 DSM 5.0-4528 update 1 plex 0.9.9.10.459 Lorsque je lance la lecture d'un film vers ma tablette en wifi, l'utilisation CPU monte à 95%. Dans certaines scènes, il arrive que le Cpu soit à 100% et que la vidéo lague... J'ai essayé de reinstaller plex mais sans succès.
  7. Je suis en DSM 5.0 4528 et j'ai pu installer directement Pyload depuis ce paquet sans avoir installé les paquets Python ou Java. J'ai également du le stopper puis le redémarrer pour qu'il soit fonctionnel. Par contre j'ai également ce bug d'affichage qui laisse uniquement cette fenêtre blanche à l'ouverture de Pyload. Heureusement pour moi également l'accès distant fonctionne très bien. J'ai juste pas mal galéré à comprendre qu'avec pyload et uploadhero, il ne faut pas prendre l'URL de la page uploadhero du fichier, mais bien l'URL du fichier lui-même! Sinon on ne récupère que des fichiers de quelques kb...
  8. Un mois plus tard, quelqu'un a du nouveau?
  9. Bonjour J'ai observé le même probleme avec uploadhero et la nouvelle version de Download station. J'ai pas mal fouillé le net et je ne retrouve pas d'autre script pour uploadhero. Du coup je me suis lancé dans pyload qui marche bien mais est quand même moins pratique car on perd la fonction synoext dans son navigateur internet. Attention pour pyload il ne faut pas entrer l'URL de la page uploadhero mais bien l'URL du fichier lui-même! Sinon pyload ne trouve jamais le fichier. Demain je vais réessayer de mettre une version antérieure de Download station pour tester le Host de Laymain. Bon courage.