Morja4ok

Transition Members
  • Content count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Morja4ok

  • Rank
    Newbie
  1. Да там как бы всё просто с Bond, панель управления-сеть-сетевой интерфейс. Он просто объединит обе сетевые, и из двух MAC выберет один, его роутер и будет видеть. MAC адреса я оставлял оригинальные, не подменял. На роутере и в DSM назначил NAS-у статический IP. Домен использую оставшийся после Windows Home Server 2011. Пробросил только на роутере на 5001 порт. Вход из интернет в DSM, FTP работает нормально. Внешний IP адрес статический.
  2. При копировании с настольного компа на NAS по кабелю, Windows 8.1 показывает 107-113 Mb/s (Копировал фильм 1.5 Gb), обратно примерно так же. Роутер ASUS RT-AC66U, NAS подключен к нему двумя кабелями. Сетевые карты в NAS в режиме Bond Полный дуплекс 2000 Мбит.сек
  3. Корпус: http://www.lian-li.com/en/dt_portfolio/pc-q08/ Блок питания: http://www.bequiet.com/ru/powersupply/326
  4. На втором вроде 4 SATA + 2 на материнке получается 6 - как вышло 8 HDD ? Интересно а этот http://www.ulmart.ru/goods/75370?utm_te ... fa26aaf5f5 будет работать с этой платой и NanoBoot ? Есть еще такой http://www.ulmart.ru/goods/683276 малогабаритный По первой ссылке контроллер mini PCIe он и добавляет ещё 2 SATA. По поводу других не знаю, описываю только то что стоит у меня и реально работает.
  5. Огромное спасибо, лекарство помогло, быстро и своевременно. XHCI Mode был на AUTO Не за что. Если что, то этой платой и NanoBoot поддерживаются такие SATA контроллеры: http://www.delock.de/produkte/F_426_Mod ... kmale.html (под эту надо мудрить с креплением) http://www.speeddragon.com/index.php?co ... Info&Id=34 Работает стабильно, все 8 HDD.
  6. В Биос: Specifically Chipset, South Bridge, USB Configuration, XHCI Mode to Enabled У меня была такая же проблема с этой платой. Сейчас всё работает.